当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-08-24 12:22 
头像

注册: 2007-10-24 20:20
帖子: 1565
地址: 北京、海淀
送出感谢: 0 次
接收感谢: 1
emesene 1.5f发布
重要的新的特性:
支持最新的Window Live Messenger通讯协议
新的插件支持(Plus! colors, Notifications, Mail check, etc.)
支持Http代理
支持@msn帐户
支持MSN群
支持摄像头

可以从http://www.emesene.org/download.html下载

登录画面
图片
主界面
图片
聊天窗口
图片
自定义头像
图片
导出联系人列表
图片
私有聊天列表
图片
任务栏菜单
图片
视频支持
图片


_________________
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/


页首
 用户资料  
 
2 楼 
 文章标题 : Re: emesene 1.5f发布,支持视频,http代理
帖子发表于 : 2009-08-24 12:31 
头像

注册: 2007-08-22 15:55
帖子: 2837
地址: 新加坡
系统: Archlinux
送出感谢: 0 次
接收感谢: 9
最期待的是direct connection,传文件能快点。。


_________________
Entschuldigung. Ich habe keine ahnung.
Secure with PGP: gpg --recv-keys 0x68b6e3d8
Fingerprint: 5556 517C F52F E402 DDF5 5400 6D30 F13E 68B6 E3D8
Towards A Sustainable Earth: Print Only When Necessary


页首
 用户资料  
 
3 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-08-24 12:35 
头像

注册: 2008-12-09 12:44
帖子: 3864
地址: 北京
送出感谢: 0 次
接收感谢: 2
Oh my God! Bob Marley!!!!!!!!!!!!!!!!!!!!!!


_________________
Pity is the bomp!
活着就是折腾!生命不息,折腾不止!
看这帮家伙在干什么?@pityonline/u
Dropbox+Vps+PC 跑起来了!这是邀请链接


页首
 用户资料  
 
4 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-08-24 12:52 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
继续pidgin


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
5 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-09-03 17:50 

注册: 2008-11-19 14:02
帖子: 12
地址: 玩内涵,得要深沉的可以
送出感谢: 0 次
接收感谢: 0 次
可以支持视频聊天了吗?能及时语音吗?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-09-06 15:44 

注册: 2008-01-20 22:32
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
这个视频的支持恐怕是很有限的。。 国内现在流行的那些免驱动摄像头,都是针对win系统设计的。。在linux下面可不是免驱动的。

但是这个给人的感觉还是不错。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-09-23 19:52 

注册: 2009-09-17 4:04
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
装不上呀,,"Error: Dependency is not satisfiable: python-support (>= 0.90.0)",,这是怎么回事???怎样解决,,请帮助我谢谢了。


页首
 用户资料  
 
8 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-09-26 9:14 
头像

注册: 2007-10-24 20:20
帖子: 1565
地址: 北京、海淀
送出感谢: 0 次
接收感谢: 1
mayumu 写道:
装不上呀,,"Error: Dependency is not satisfiable: python-support (>= 0.90.0)",,这是怎么回事???怎样解决,,请帮助我谢谢了。

不满足依赖关系。
python-support 这个软件包必须大于等于(>= 0.90.0),确认下。


_________________
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/


页首
 用户资料  
 
9 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-05 18:47 
头像

注册: 2007-11-08 21:23
帖子: 1289
地址: 中国
送出感谢: 0 次
接收感谢: 0 次
才发现这个软件,比live messager好用多了,不知道为啥还有人在用。

一切加广告的客户端都被我BS。


_________________
这个功能如何实现?
http://yufanyufan.spaces.live.com/blog/ ... !149.entry
要实现的功能为,若当前标签页为空白页,则在当前页打开,否则新建一个标签页。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-06 0:10 

注册: 2008-10-21 9:17
帖子: 296
送出感谢: 0 次
接收感谢: 0 次
在用了。AMSN功能很好,可惜那界面!!!emesene终于功能上赶上来了!


页首
 用户资料  
 
11 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-06 6:46 
头像

注册: 2008-10-19 10:38
帖子: 426
送出感谢: 0 次
接收感谢: 0 次
英文版的不用


页首
 用户资料  
 
12 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-20 17:15 
头像

注册: 2008-07-28 10:02
帖子: 765
送出感谢: 1
接收感谢: 0 次
增加如下源,安装中文版。
deb http://ppa.launchpad.net/bjfs/ppa/ubuntu jaunty main #安装emesene1.5


页首
 用户资料  
 
13 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-21 0:49 
头像

注册: 2009-08-09 17:34
帖子: 300
送出感谢: 0 次
接收感谢: 0 次
mayumu 写道:
装不上呀,,"Error: Dependency is not satisfiable: python-support (>= 0.90.0)",,这是怎么回事???怎样解决,,请帮助我谢谢了。

http://packages.debian.org/zh-cn/squeeze/python-support


_________________
淡定,不要听风就是雨。淡定是一种境界,是一种超然世外的意识。只有修养达到一定阶段,才能产生并拥有。拥有了淡定,就拥有了风度。于是淡定便成了一种气质,让我辈无论如何努力和奋斗,始终难望其项背。淡定需要时间和实践的积淀和净化,是一种拨云见日,是一种豁然开朗!君子坦荡荡,小人长戚戚。愿我们除了自卑多了自由,少了忙乱多了从容,去了怨恨多了温煦,戒了偏激多了沉着。一切在淡定中发展,在淡定中凯旋。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-21 8:30 
头像

注册: 2008-07-28 10:02
帖子: 765
送出感谢: 1
接收感谢: 0 次
mm740 写道:
mayumu 写道:
装不上呀,,"Error: Dependency is not satisfiable: python-support (>= 0.90.0)",,这是怎么回事???怎样解决,,请帮助我谢谢了。

http://packages.debian.org/zh-cn/squeeze/python-support


我在8.04安装python-support的deb包时,系统直接出问题。只好备份资料,重装9.04,加源安装才成功!


页首
 用户资料  
 
15 楼 
 文章标题 : Re: emesene 1.5发布,支持视频,http代理
帖子发表于 : 2009-10-21 10:17 
头像

注册: 2007-07-11 21:43
帖子: 3382
地址: 东江边
系统: archlinux
送出感谢: 15
接收感谢: 7
Empathy 倒是可以视频。

另外,我在9.10下直接安装到1.5,可是怎么还是不能视频呢


_________________
我来了,我看见了,我征服了!
求勾搭,不管饭。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译