当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 源新增加以下包
帖子发表于 : 2005-10-21 0:51 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10110
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 127
Package: faac
Version: 1.24-2unofficialubuntu1
Priority: optional
Section: sound
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libfaac0 (>= 1.24-2unofficialubuntu1), libmp4-0 (>= 2.0.0-2unofficialubuntu1), libstdc++6 (>= 4.0.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/faac_1.24-2unofficialubuntu1_i386.deb
Size: 31880
Installed-Size: 84
MD5sum: ed36a4927b8ecebddf834871b92be468
Description: an AAC audio encoder
FAAC currently supports MPEG-4 LTP, MAIN and LOW COMPLEXITY object types
and MAIN and LOW MPEG-2 object types. It also supports multichannel and
gapless encoding.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://faac.sourceforge.net/

Package: faad
Source: faad2
Version: 2.0.0-2unofficialubuntu1
Priority: optional
Section: sound
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libfaad2-0 (>= 2.0.0-2unofficialubuntu1), libgcc1 (>= 1:4.0.1), libmp4-0 (>= 2.0.0-2unofficialubuntu1), libstdc++6 (>= 4.0.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/faad_2.0.0-2unofficialubuntu1_i386.deb
Size: 15022
Installed-Size: 64
MD5sum: fe6109d44c727cbf17bc47711da3823b
Description: Freeware Advanced Audio Decoder player
FAAD2 is the fastest ISO AAC audio decoder available. FAAD2 correctly
decodes all MPEG-4 and MPEG-2 MAIN, LOW, LTP, LD and ER object type AAC
files.
.
This package contains a binary to play AAC or MP4 files.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: gstreamer0.8-a52dec
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: liba52-0.7.4, libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-a52dec_0.8.11-0unofficialubuntu3_i386.deb
Size: 37980
Installed-Size: 96
MD5sum: a807d622bc1467fe0bb5ca706d57ad05
Description: ATSC A/52 audio decoder plugin for GStreamer
This GStreamer plugin enables decoding of audio commonly found on DVDs and
in other MPEG streams.
.
http://liba52.sourceforge.net/

Package: gstreamer0.8-aa
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libaa1 (>= 1.2), libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Provides: gstreamer0.8-videosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-aa_0.8.11-0unofficialubuntu3_i386.deb
Size: 37394
Installed-Size: 96
MD5sum: c37bec0638c07ff4c32eb79a799352ff
Description: AA-lib plugin for GStreamer
This GStreamer plugin enables video streams to be displayed as text.
.
http://aa-project.sourceforge.net/aalib/

Package: gstreamer0.8-alsa
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libasound2 (>> 1.0.9), libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-audiosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-alsa_0.8.11-0unofficialubuntu3_i386.deb
Size: 68328
Installed-Size: 176
MD5sum: 39a1b02bd2bf737ef6b48f7e88fbf1d2
Description: ALSA plugin for GStreamer
This GStreamer plugin enables the usage of ALSA supported devices for input
and output audio streams.
.
http://www.alsa-project.org/

Package: gstreamer0.8-artsd
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libartsc0 (>= 1.3.2), libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Provides: gstreamer0.8-audiosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-artsd_0.8.11-0unofficialubuntu3_i386.deb
Size: 35000
Installed-Size: 92
MD5sum: f59e077c8675fa769dd70950e4c9663d
Description: aRtsd plugin for GStreamer
This GStreamer plugin enables audio output to the Analog Realtime Synthesizer
daemon (aRtsd).
.
http://www.arts-project.org/

Package: gstreamer0.8-audiofile
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libaudiofile0 (>= 0.2.3-4), libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-audiofile_0.8.11-0unofficialubuntu3_i386.deb
Size: 41654
Installed-Size: 108
MD5sum: 689c66df8ce0e2ff4768d253b660030a
Description: AudioFile plugin for GStreamer
This GStreamer plugin enables the processing of audio data from formats
supported by libaudiofile including AIFF, AIFF-C, WAVE, NeXT/Sun,
BICS, and raw data.
.
http://oss.sgi.com/projects/audiofile/

Package: gstreamer0.8-caca
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libncurses5 (>= 5.4-5), libslang2 (>= 2.0.1-1), libx11-6, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-videosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-caca_0.8.11-0unofficialubuntu3_i386.deb
Size: 48884
Installed-Size: 120
MD5sum: 236c3af6be6f4a8d3df15561986a30b8
Description: Colour AsCii Art library plugin for GStreamer
This GStreamer plugin enables video streams to be displayed as colorized
ascii art text.
.
http://sam.zoy.org/projects/libcaca/

Package: gstreamer0.8-cdio
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libcdio3, libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-cdio_0.8.11-0unofficialubuntu3_i386.deb
Size: 39944
Installed-Size: 100
MD5sum: 291e5c54e9731ccd304242eddfddbe98
Description: low-level CD-ROM reading and control plugin for GStreamer
This GStreamer plugin uses the low-level libcdio library to encapsulate CD-ROM
reading and control.
.
http://savannah.gnu.org/projects/libcdio/

Package: gstreamer0.8-cdparanoia
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libcdparanoia0 (>= 3a9.8-11), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-cdparanoia_0.8.11-0unofficialubuntu3_i386.deb
Size: 47264
Installed-Size: 116
MD5sum: d920914c34b73f0df9b2448c2ca77781
Description: cdparanoia plugin for GStreamer
This GStreamer plugin enables the use of a cd player as an audio stream
source, using the cdparanoia library.
.
http://www.xiph.org/paranoia/

Package: gstreamer0.8-dv
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libavc1394-0 (>= 0.5.0), libc6 (>= 2.3.4-1), libdv4, libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libraw1394-5, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-dv_0.8.11-0unofficialubuntu3_i386.deb
Size: 49172
Installed-Size: 128
MD5sum: 8fbba7bcdc5ae7efc5618fc009e34ddf
Description: DV plugin for GStreamer
This GStreamer plugin enables the use of DV formatted video. The Quasar
DV Codec (libdv) is a software decoder for DV format video, as defined by
the IEC 61834 and SMPTE 314M standards. DV is the encoding format used by
consumer-grade digital camcorders.
.
This package also includes support for DV over an IEEE 1394 (FireWire)
interface using the raw1394 library.
.
http://libdv.sourceforge.net/

Package: gstreamer0.8-dvd
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libdvdnav4 (>= 0.1.9), libdvdread3, libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-dvd_0.8.11-0unofficialubuntu3_i386.deb
Size: 60848
Installed-Size: 152
MD5sum: 8a1a93ded49bb6041e451eadad8a17a4
Description: DVD plugin for GStreamer
This GStreamer plugin enables the use of a DVD player as an audio and video
input; it is based on libdvdread and libdvdnav.
.
http://dvd.sourceforge.net/

Package: gstreamer0.8-esd
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libaudiofile0 (>= 0.2.3-4), libc6 (>= 2.3.4-1), libesd0 (>= 0.2.35) | libesd-alsa0 (>= 0.2.35), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Provides: gstreamer0.8-audiosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-esd_0.8.11-0unofficialubuntu3_i386.deb
Size: 40512
Installed-Size: 104
MD5sum: a6c8537f212221f780dba98a6c84c500
Description: Enlightened Sound Daemon plugin for GStreamer
This GStreamer plugin enables the use of the Enlightened Sound Daemon (ESD)
for audio output.

Package: gstreamer0.8-faac
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libfaac0 (>= 1.24-2unofficialubuntu1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-faac_0.8.11-0unofficialubuntu3_i386.deb
Size: 38324
Installed-Size: 100
MD5sum: 4e018ad29c064ba598e82dd7b3b05763
Description: FAAC plugin for GStreamer
This GStreamer plugin uses FAAC to encode audio stream into a MPEG1 layer 4
compressed audio stream. These are commonly known as the "mp4" or "mpa"
formats.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: gstreamer0.8-faad
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libfaad2-0 (>= 2.0.0-2unofficialubuntu1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-faad_0.8.11-0unofficialubuntu3_i386.deb
Size: 37996
Installed-Size: 96
MD5sum: f5a5648fca4140b2c95e3556806a78b8
Description: FAAD plugin for GStreamer
This GStreamer plugin uses FAAD to decode audio stream from a MPEG1 layer 4
compressed audio stream. These are commonly known as"mp4" or "mpa" formats.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: gstreamer0.8-festival
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-festival_0.8.11-0unofficialubuntu3_i386.deb
Size: 34934
Installed-Size: 92
MD5sum: 77e70cd57b2d699081fbfe383941b74d
Description: Festival speech synthesis plugin for GStreamer
This GStreamer plugin enables the use of a festival server to perform speech
synthesis.

Package: gstreamer0.8-ffmpeg
Source: gst-ffmpeg0.8
Version: 0.8.6-1unofficalubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-ffmpeg_0.8.6-1unofficalubuntu1_i386.deb
Size: 2383750
Installed-Size: 5468
MD5sum: 489746b401917e6dfc9f5747984e7c38
Description: FFmpeg plugin for GStreamer
This GStreamer plugin enables the decoding of numerous popular audio and
video streams, using the of the ffmpeg codec library.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://ffmpeg.sourceforge.net
http://gstreamer.net

Package: gstreamer0.8-flac
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libflac7, libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-flac_0.8.11-0unofficialubuntu3_i386.deb
Size: 49076
Installed-Size: 128
MD5sum: 6117d5b3482b6e48eb84c7e8d475d139
Description: FLAC plugin for GStreamer
This GStreamer plugin enables lossless audio compression and decompression
with the Free Lossless Audio Codec (FLAC) library.
.
http://flac.sourceforge.net/

Package: gstreamer0.8-gnomevfs
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libbonobo2-0 (>= 2.8.0), libc6 (>= 2.3.4-1), libgconf2-4 (>= 2.9), libglib2.0-0 (>= 2.8.0), libgnomevfs2-0 (>= 2.11.3), libgstreamer0.8-0 (>= 0.8.11), liborbit2 (>= 1:2.10.0), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-gnomevfs_0.8.11-0unofficialubuntu3_i386.deb
Size: 48198
Installed-Size: 120
MD5sum: 9c78b5f0cf806319ec2cc51bcdb25dc8
Description: Gnome VFS plugin for GStreamer
This GStreamer plugin enables data stream input from a wide variety of
sources (anything which is supported by the GNOME VFS library). Use this
plugin for access to HTTP, FTP, file, gzip, cdda, WebDAV, and many other
data streams.
.
http://www.gnu.org/directory/libs/GnomeVFS.html

Package: gstreamer0.8-gsm
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgsm1 (>= 1.0.10), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-gsm_0.8.11-0unofficialubuntu3_i386.deb
Size: 34418
Installed-Size: 92
MD5sum: efa1cc3302a4db73e813f9696e91cec1
Description: GSM plugin for GStreamer
This GStreamer plugin enables the use of the European GSM 06.10 provisional
standard for full-rate speech transcoding, prI-ETS 300 036.

Package: gstreamer0.8-gtk
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libatk1.0-0 (>= 1.9.0), libc6 (>= 2.3.4-1), libcairo2 (>= 1.0.2), libfontconfig1 (>= 2.3.0), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libgtk2.0-0 (>= 2.8.0), libpango1.0-0 (>= 1.10.1), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxfixes3, libxi6, libxinerama1, libxml2 (>= 2.6.20), libxrandr2, libxrender1, zlib1g (>= 1:1.2.1)
Replaces: gstreamer0.8-misc (<= 0.8.11-0ubuntu3)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-gtk_0.8.11-0unofficialubuntu3_i386.deb
Size: 39514
Installed-Size: 104
MD5sum: 6d961c402f97b087760c10f7a02b8edd
Description: GdkPixbuf decoder plugin for GStreamer
This GStreamer plugin enables the use of image decoder and scaler with GdkPixbuf.

Package: gstreamer0.8-hermes
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: hermes1 (>= 1.3.2-5), libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Provides: gstreamer0.8-colorspace
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-hermes_0.8.11-0unofficialubuntu3_i386.deb
Size: 35750
Installed-Size: 96
MD5sum: 8f7b711996bd00600116f698ed788864
Description: colorspace conversion plugin for GStreamer based on hermes
This GStreamer plugin converts a video stream from one colorspace format to
another using the hermes library. This is often used to convert from a
native stream format to a format that can be efficiently displayed.
.
http://www.clanlib.org/hermes/

Package: gstreamer0.8-jack
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libjack0.80.0-0 (>= 0.99.0), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Provides: gstreamer0.8-audiosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-jack_0.8.11-0unofficialubuntu3_i386.deb
Size: 37664
Installed-Size: 96
MD5sum: 4bfc473d5e130ec09b5072da38b7955f
Description: JACK plugin for GStreamer
This GStreamer plugin enables the use of the Jack Audio Connection Kit
(JACK) low-latency audio server for audio stream input and output.
.
http://jackit.sourceforge.net/

Package: gstreamer0.8-jpeg
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libjpeg62, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-jpeg_0.8.11-0unofficialubuntu3_i386.deb
Size: 47598
Installed-Size: 120
MD5sum: 19886133264211563ee287fdd685d0e3
Description: JPEG plugin for GStreamer
This GStreamer plugin enables the output of JPEG images from a video
stream.

Package: gstreamer0.8-lame
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), liblame0, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-lame_0.8.11-0unofficialubuntu3_i386.deb
Size: 46068
Installed-Size: 120
MD5sum: 15c00f6cf37e7945f01ad6175c3e328d
Description: LAME plugin for GStreamer
This GStreamer plugin uses LAME to encode audio stream into a MPEG1 layer 3
compressed audio stream. This is commonly known as the "mp3" format.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.mp3dev.org/

Package: gstreamer0.8-mad
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libid3tag0 (>= 0.15.1b), libmad0 (>= 0.15.1b), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-mad_0.8.11-0unofficialubuntu3_i386.deb
Size: 56218
Installed-Size: 140
MD5sum: 9c6bf33ad0e5962ee7740609bbcf31cb
Description: MAD MPEG audio decoder plugin for GStreamer
This GStreamer plugin enables the decoding of MPEG audio streams. It
currently supports the all three audio layers of the MPEG 1 standard
(Layer I, Layer II, and Layer III, the latter often colloquially known
as MP3.)
.
http://www.mars.org/home/rob/proj/mpeg/

Package: gstreamer0.8-mikmod
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libmikmod2 (>= 3.1.10), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-mikmod_0.8.11-0unofficialubuntu3_i386.deb
Size: 37820
Installed-Size: 100
MD5sum: cbe2cc0e9636f4bf2fda8634018820c8
Description: MikMod decoder plugin for GStreamer
This GStreamer plugin enables the decoding of various module formats
into an audio stream. MikMod is able to decode the IT, XM, S3M, MTM,
669, STM, ULT, FAR, MED, AMF, DSM, IMF, GDM, STX, OKT and of course MOD
module formats.
.
http://www.mikmod.org/

Package: gstreamer0.8-misc
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libaudio2, libc6 (>= 2.3.4-1), libcairo2 (>= 1.0.2), libgcc1 (>= 1:4.0.1), libgconf2-4 (>= 2.9), libglib2.0-0 (>= 2.8.0), libgstreamer-gconf0.8-0 (>= 0.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libice6, libmng1 (>= 1.0.3-1), libogg0 (>= 1.1.2), liboil0.3 (>= 0.3.2), liborbit2 (>= 1:2.10.0), libpango1.0-0 (>= 1.10.1), libpng12-0 (>= 1.2.8rel), libshout3, libsm6, libstdc++6 (>= 4.0.1), libvorbis0a (>= 1.1.0), libx11-6, libxext6, libxml2 (>= 2.6.20), libxv1, zlib1g (>= 1:1.2.1), libgstreamer-gconf0.8-0 (>= 0.8.11), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-colorspace
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-misc_0.8.11-0unofficialubuntu3_i386.deb
Size: 1225168
Installed-Size: 3228
MD5sum: fd177c6cb752172a47aca64810f486cf
Description: Collection of various GStreamer plugins
This collection of miscellaneous GStreamer plugins is useful to process
many types of streams. You most certainly want to install this package.
.
A short list of features in this package:
* a/mulaw
* audioscale
* au/cdxa/mp1video/mpegaudio/wavparse
* avi/qtdemux
* avimux
* colorspace conversion
* cutter
* deinterlace
* EffecTV (various plugins)
* ffmpeg-based colorspace conversion
* synaesthesia
* goom
* flxdec
* int/float conversion
* LADSPA
* mixmatrix
* mono/stereo conversion
* mpeg stream support
* mpeg1 system encoder
* mpeg1/2 encoder
* mpeg1/2 types
* mp3 type detection
* NAS support
* ogg mux/demux
* ogm audio/video parsers
* UDP support
* video scaler
* volume meter/control
* Video4Linux1 (v4l1) & Video4Linux2 (v4l2) support
* VCD support
* cdplayer
* snapshot
* smpte wipes
* video, text, and time overlays
* videocrop
* videotestsrc
* wavenc
* passthrough!
* and many more...
.
These plugins have minimal external dependencies.

Package: gstreamer0.8-mms
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libmms0, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-mms_0.8.11-0unofficialubuntu3_i386.deb
Size: 35098
Installed-Size: 92
MD5sum: 30e83968e653c453c6f08f4b6b05a68a
Description: mms plugin for GStreamer
This GStreamer plugin enables use of mms:// style URL's

Package: gstreamer0.8-mpeg2dec
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libmpeg2-4, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-mpeg2dec_0.8.11-0unofficialubuntu3_i386.deb
Size: 46302
Installed-Size: 116
MD5sum: 9de9c7b6607de21a643ceeb2cb2e270a
Description: MPEG1 and MPEG2 video decoder plugin for GStreamer
This GStreamer plugin enables the decoding of MPEG1 and MPEG2 video
streams, using the libmpeg2 library. This type of video is found on
DVDs, in VOBs, and as standalone streams.
.
http://libmpeg2.sourceforge.net/

Package: gstreamer0.8-musepack
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libmpcdec3, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-musepack_0.8.11-0unofficialubuntu3_i386.deb
Size: 37594
Installed-Size: 96
MD5sum: 5a0da3e60495f2f1dbc7a7bae248b590
Description: Musepack (MPC) audio decoder plugin for GStreamer
This GStreamer plugin enables decoding of the Musepack audio format, which
is often used in '.mpc' files. MPC is a lossy compression format like MP3 or
Ogg Vorbis. It is based on the MPEG-1 Layer-2 / MP2 algorithms.
.
http://www.musepack.net/

Package: gstreamer0.8-musicbrainz
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libgcc1 (>= 1:4.0.1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libmusicbrainz4c2 (>= 2.1.1), libstdc++6 (>= 4.0.1), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-musicbrainz_0.8.11-0unofficialubuntu3_i386.deb
Size: 35812
Installed-Size: 92
MD5sum: c51650b412728a5b62ff99070112d47a
Description: MusicBrainz indexer plugin for GStreamer
This GStreamer plugin enables the search and retreival of MusicBrainz
TRM tags for digital audio.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.

Package: gstreamer0.8-oss
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-audiosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-oss_0.8.11-0unofficialubuntu3_i386.deb
Size: 54942
Installed-Size: 140
MD5sum: 8f3b8ac2f9ee2c590a4413b29d6afde5
Description: OSS plugin for GStreamer
This GStreamer plugin enables the use of Open Sound System (OSS) supported
hardware for audio input and output.

Package: gstreamer0.8-pitfdll
Source: gst-pitfdll0.8
Version: 0.8.1-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libstdc++6 (>= 4.0.1)
Suggests: w32codecs
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-pitfdll_0.8.1-2unofficialubuntu1_i386.deb
Size: 60200
Installed-Size: 212
MD5sum: bc20b56504fc569cbe06663e1edb3863
Description: Win32 DLL plugin for GStreamer
This GStreamer plugin enables the decoding of numerous popular audio and
video streams, using the Win32 Binary DLLs from the MPlayer website
(http://www.mplayer.hu)
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://ronald.bitfreak.net/pitfdll.php
http://gstreamer.net

Package: gstreamer0.8-plugin-apps
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: utils
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: gstreamer0.8-tools (>= 0.8.11)
Recommends: gstreamer0.8-plugins
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-plugin-apps_0.8.11-0unofficialubuntu3_i386.deb
Size: 33298
Installed-Size: 92
MD5sum: 2f5d140dc1066b886abcc27d2158db74
Description: Simple GStreamer applications
This package contains some simple GStreamer applications:
* gst-launch-ext-0.8 - wrapper script around common gst-launch pipelines
* gst-visualise-0.8 - simple visualization script

Package: gstreamer0.8-plugins
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libgstreamer0.8-0 (>= 0.8.11), libgstreamer-plugins0.8-0 (>= 0.8.11), libgstreamer-gconf0.8-0 (>= 0.8.11), gstreamer0.8-plugin-apps (>= 0.8.11), gstreamer0.8-a52dec (>= 0.8.11), gstreamer0.8-aa (>= 0.8.11), gstreamer0.8-alsa (>= 0.8.11), gstreamer0.8-artsd (>= 0.8.11), gstreamer0.8-audiofile (>= 0.8.11), gstreamer0.8-caca (>= 0.8.11), gstreamer0.8-cdio (>= 0.8.11), gstreamer0.8-cdparanoia (>= 0.8.11), gstreamer0.8-dv (>= 0.8.11), gstreamer0.8-dvd (>= 0.8.11), gstreamer0.8-esd (>= 0.8.11), gstreamer0.8-faac (>= 0.8.11), gstreamer0.8-faad (>= 0.8.11), gstreamer0.8-festival (>= 0.8.11), gstreamer0.8-flac (>= 0.8.11), gstreamer0.8-gnomevfs (>= 0.8.11), gstreamer0.8-gsm (>= 0.8.11), gstreamer0.8-gtk (>= 0.8.11), gstreamer0.8-hermes (>= 0.8.11), gstreamer0.8-jack (>= 0.8.11), gstreamer0.8-jpeg (>= 0.8.11), gstreamer0.8-lame (>= 0.8.11), gstreamer0.8-mad (>= 0.8.11), gstreamer0.8-mikmod (>= 0.8.11), gstreamer0.8-misc (>= 0.8.11), gstreamer0.8-mms (>= 0.8.11), gstreamer0.8-mpeg2dec (>= 0.8.11), gstreamer0.8-musepack (>= 0.8.11), gstreamer0.8-oss (>= 0.8.11), gstreamer0.8-sdl (>= 0.8.11), gstreamer0.8-sid (>= 0.8.11), gstreamer0.8-speex (>= 0.8.11), gstreamer0.8-swfdec (>= 0.8.11), gstreamer0.8-theora (>= 0.8.11), gstreamer0.8-visuals (>= 0.8.11), gstreamer0.8-vorbis (>= 0.8.11), gstreamer0.8-x (>= 0.8.11)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-plugins_0.8.11-0unofficialubuntu3_i386.deb
Size: 29258
Installed-Size: 60
MD5sum: ddf9951a9aae1f281512136cd506954d
Description: All GStreamer plugins
This package will ensure that all GStreamer plugins are installed.
.
This package is a "metapackage"; meaning it contains no programs;
instead, it just Depends on other packages.

Package: gstreamer0.8-sdl
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libsdl1.2debian (>> 1.2.7+1.2.8), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-videosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-sdl_0.8.11-0unofficialubuntu3_i386.deb
Size: 38052
Installed-Size: 100
MD5sum: 1ec61d5b71cc0349a7cc0fad09dc91fe
Description: SDL videosink plugin for GStreamer
This GStreamer plugin enables the use of SDL supported drivers for video
stream output.
.
http://www.libsdl.org/

Package: gstreamer0.8-sid
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libgcc1 (>= 1:4.0.1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libsidplay1, libstdc++6 (>= 4.0.1), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-sid_0.8.11-0unofficialubuntu3_i386.deb
Size: 37858
Installed-Size: 96
MD5sum: 2777b2c02a604f0c56fa3444cf9f365d
Description: C64 SID decoder plugin for GStreamer
This GStreamer plugin enables the decoding of music written for C64 SID
chip (MOS 6581) and CPU (6510).
.
http://stud1.tuwien.ac.at/~e9426444/
http://sidplay2.sourceforge.net/

Package: gstreamer0.8-speex
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libogg0 (>= 1.1.2), libspeex1, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-speex_0.8.11-0unofficialubuntu3_i386.deb
Size: 47208
Installed-Size: 116
MD5sum: ba5edf3d88e7ba9fd6c9b4777d965904
Description: Speex plugin for GStreamer
This GStreamer plugin enables the encoding and decoding of Speex audio
streams. Speex is a audio compression format designed for speech.
.
http://www.speex.org/

Package: gstreamer0.8-swfdec
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), liboil0.3 (>= 0.3.2), libswfdec0.3 (>= 0.3.3), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-swfdec_0.8.11-0unofficialubuntu3_i386.deb
Size: 37528
Installed-Size: 96
MD5sum: 7774420e785cd2f34df0ded50ad62470
Description: SWF (Macromedia Flash) decoder plugin for GStreamer
This GStreamer plugin enables the decoding of SWF (Macromedia Flash)
animations. The plugin is based on libswfdec.
.
http://swfdec.sourceforge.net/

Package: gstreamer0.8-theora
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libogg0 (>= 1.1.2), libtheora0, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-theora_0.8.11-0unofficialubuntu3_i386.deb
Size: 46830
Installed-Size: 116
MD5sum: 0484a2fc18e75e87b5b649763900bd9e
Description: Theora plugin for GStreamer
This GStreamer plugin enables the encoding and decoding of Ogg Theora
compressed video streams.
.
http://www.theora.org/

Package: gstreamer0.8-visuals
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libvisual, libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-visuals_0.8.11-0unofficialubuntu3_i386.deb
Size: 63030
Installed-Size: 172
MD5sum: a77229156143de7a5352e2c4bb7f38af
Description: Visualization plugins for GStreamer
These GStreamer plugins enable visualization support to client
applications such as Totem, the GNOME based media player.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://libvisual.sourceforge.net/v2/

Package: gstreamer0.8-vorbis
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libogg0 (>= 1.1.2), libvorbis0a (>= 1.1.0), libvorbisenc2 (>= 1.1.0), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), gstreamer0.8-misc (>= 0.8.11)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-vorbis_0.8.11-0unofficialubuntu3_i386.deb
Size: 52522
Installed-Size: 136
MD5sum: 1059d8f06c4a70e54c7a4c6d138baee9
Description: Vorbis plugin for GStreamer
This GStreamer plugin enables the encoding and decoding of Ogg Vorbis
compressed audio streams.
.
http://www.vorbis.com/

Package: gstreamer0.8-x
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer-plugins0.8-0 (>= 0.8.0), libgstreamer0.8-0 (>= 0.8.11), libice6, libsm6, libx11-6, libxdamage1, libxext6, libxfixes3, libxml2 (>= 2.6.20), libxv1, zlib1g (>= 1:1.2.1), libgstreamer-plugins0.8-0 (>= 0.8.11)
Provides: gstreamer0.8-videosink
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/gstreamer0.8-x_0.8.11-0unofficialubuntu3_i386.deb
Size: 79216
Installed-Size: 196
MD5sum: 70d7c6a6be85dc3d31292faee264330f
Description: X videosink plugin for GStreamer
This GStreamer plugin enables the use of X to display video streams.
This plugin will take advantage of XVideo acceleration if the X
extension and hardware are available.
.
http://www.x.org/
http://www.xfree86.org/

Package: lame
Version: 3.97-0unofficialubuntu1
Priority: optional
Section: sound
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libncurses5 (>= 5.4-5)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/lame_3.97-0unofficialubuntu1_i386.deb
Size: 430952
Installed-Size: 852
MD5sum: 84a11bb313ab9f8c1cbe45831ea3f4d8
Description: LAME Ain't an MP3 Encoder
Lame is a program which can be used to create compressed audio files. (Lame
aint MP3 encoder). These audio files can be played back by popular mp3
players such as mpg123. To read from stdin, use "-" for <infile>. To write
to stdout, use a "-" for <outfile>.
.
This package contains the frontend encoder binary.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.hydrogenaudio.org/forums/ind ... 23&hl=lame

Package: lame-extras
Source: lame
Version: 3.97-0unofficialubuntu1
Priority: extra
Section: sound
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libncurses5 (>= 5.4-5)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/lame-extras_3.97-0unofficialubuntu1_i386.deb
Size: 371104
Installed-Size: 652
MD5sum: a7d1731a5ee70cdd444cc60166a70bf8
Description: LAME Ain't an MP3 Encoder
Lame is a program which can be used to create compressed audio files. (Lame
aint MP3 encoder). These audio files can be played back by popular mp3
players such as mpg123. To read from stdin, use "-" for <infile>. To write
to stdout, use a "-" for <outfile>.
.
This package contains a streming server (mp3rtp).
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.hydrogenaudio.org/forums/ind ... 23&hl=lame

Package: libdvdcss2
Source: libdvdcss
Version: 1.2.8-1unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Provides: libdvdcss
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libdvdcss2_1.2.8-1unofficialubuntu3_i386.deb
Size: 25608
Installed-Size: 92
MD5sum: 26c863c723645baeacd6f7230d551a9a
Description: Simple foundation for reading DVDs - runtime libraries
To allow applications to access some of the more advanced features
of the DVD format.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.

Package: libdvdcss2-dev
Source: libdvdcss
Version: 1.2.8-1unofficialubuntu3
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libdvdcss2 (= 1.2.8-1unofficialubuntu3), libdvdread3 (>= 0.9.4)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libdvdcss2-dev_1.2.8-1unofficialubuntu3_i386.deb
Size: 16664
Installed-Size: 72
MD5sum: 5339859d3198ac72c9aa6cee5944faac
Description: Simple foundation for reading DVDs - development files
To allow applications to access some of the more advanced features
of the DVD format.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.

Package: libfaac-dev
Source: faac
Version: 1.24-2unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libfaac0 (= 1.24-2unofficialubuntu1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libfaac-dev_1.24-2unofficialubuntu1_i386.deb
Size: 57052
Installed-Size: 152
MD5sum: 57c9a795fc530210d2776738829ba6a4
Description: an AAC audio encoder - devel files
FAAC currently supports MPEG-4 LTP, MAIN and LOW COMPLEXITY object types
and MAIN and LOW MPEG-2 object types. It also supports multichannel and
gapless encoding.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://faac.sourceforge.net/

Package: libfaac0
Source: faac
Version: 1.24-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libmp4-0 (>= 2.0.0-2unofficialubuntu1), libstdc++6 (>= 4.0.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libfaac0_1.24-2unofficialubuntu1_i386.deb
Size: 57134
Installed-Size: 152
MD5sum: bc9fb6855ee1c6beb7a691a0c5cd902b
Description: an AAC audio encoder - library files
FAAC currently supports MPEG-4 LTP, MAIN and LOW COMPLEXITY object types
and MAIN and LOW MPEG-2 object types. It also supports multichannel and
gapless encoding.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://faac.sourceforge.net/

Package: libfaad2-0
Source: faad2
Version: 2.0.0-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libfaad2-0_2.0.0-2unofficialubuntu1_i386.deb
Size: 155034
Installed-Size: 408
MD5sum: df189daf5daafa156831af908f1e7469
Description: Freeware Advanced Audio Decoder - runtime files
FAAD2 is the fastest ISO AAC audio decoder available. FAAD2 correctly
decodes all MPEG-4 and MPEG-2 MAIN, LOW, LTP, LD and ER object type AAC
files.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: libfaad2-dev
Source: faad2
Version: 2.0.0-2unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libfaad2-0 (= 2.0.0-2unofficialubuntu1), libc6-dev | libc-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libfaad2-dev_2.0.0-2unofficialubuntu1_i386.deb
Size: 165760
Installed-Size: 456
MD5sum: 3fdc204edc1129005a82bcaeb8e3a8ec
Description: Freeware Advanced Audio Decoder - development files
FAAD2 is the fastest ISO AAC audio decoder available. FAAD2 correctly
decodes all MPEG-4 and MPEG-2 MAIN, LOW, LTP, LD and ER object type AAC
files.
.
This package contains development files.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: libgoom2
Version: 2k40-1unofficialubuntu2
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Replaces: libgoom2 (<< 2kdev21)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgoom2_2k40-1unofficialubuntu2_i386.deb
Size: 82920
Installed-Size: 252
MD5sum: 154b9f5b43b11d469d4ea7d4891ded54
Description: Goom! - runtime libraries
Libgoom is an advanced visualization library for audio and visual media
formats.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://goom.sourceforge.net

Package: libgoom2-dev
Source: libgoom2
Version: 2k40-1unofficialubuntu2
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libgoom2 (= 2k40-1unofficialubuntu2)
Replaces: libgoom2-dev (<< 2kdev21)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgoom2-dev_2k40-1unofficialubuntu2_i386.deb
Size: 93282
Installed-Size: 280
MD5sum: d0b3842621466ffe2c410020f85fb96b
Description: Goom! - development files
Libgoom is an advanced visualization library for audio and visual media
formats.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://goom.sourceforge.net

Package: libgstreamer-gconf0.8-0
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libgconf2-4 (>= 2.9), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), liborbit2 (>= 1:2.10.0), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1), gconf2 (>= 2.6.2-1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgstreamer-gconf0.8-0_0.8.11-0unofficialubuntu3_i386.deb
Size: 34056
Installed-Size: 100
MD5sum: c2b9f3e48974789941585207adda947e
Description: GConf support for GStreamer
This package contains support for GStreamer applications which use GConf to
support persistent and/or shared settings such as default user specified
audio and video sinks.
.
This package includes the libgstgconf libraries and a schema.
.
http://www.gnome.org/projects/gconf/

Package: libgstreamer-gconf0.8-dev
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libdevel
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libgstreamer-gconf0.8-0 (= 0.8.11-0unofficialubuntu3), libc6-dev | libc-dev, pkg-config, libgstreamer0.8-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgstreamer-gconf0.8-dev_0.8.11-0unofficialubuntu3_i386.deb
Size: 30962
Installed-Size: 96
MD5sum: f3d86c7db8d7b8edd5216b4326e7b522
Description: Development files for GConf support for GStreamer
This package contains support for GStreamer applications which use GConf to
support persistent and/or shared settings such as default user specified
audio and video sinks.
.
This package includes development files for the library in the
libgstreamer-gconf0.8-0 package.
.
http://www.gnome.org/projects/gconf/

Package: libgstreamer-plugins0.8-0
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libs
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libc6 (>= 2.3.4-1), libglib2.0-0 (>= 2.8.0), libgstreamer0.8-0 (>= 0.8.11), libxml2 (>= 2.6.20), zlib1g (>= 1:1.2.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgstreamer-plugins0.8-0_0.8.11-0unofficialubuntu3_i386.deb
Size: 105546
Installed-Size: 484
MD5sum: 5f1f4ac7c559bb8bfb89af94784ea548
Description: Various GStreamer libraries and library plugins
This package contains various GStreamer libraries and library plugins which
include utilities for use by other GStreamer plugins and applications.
.
GStreamer plugins load the library plugins at runtime as needed. Other
plugin packages and applications will depend on this package if it is needed.
This package contains:
.
* libraries:
* libgstinterfaces
* libgstmedia-info
* libgstplay
* library plugins:
* gstaudio
* gstidct
* gstriff
* gstresample
* gstvideo

Package: libgstreamer-plugins0.8-dev
Source: gst-plugins0.8
Version: 0.8.11-0unofficialubuntu3
Priority: optional
Section: libdevel
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Depends: libgstreamer-plugins0.8-0 (= 0.8.11-0unofficialubuntu3), libc6-dev | libc-dev, pkg-config, libgstreamer0.8-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libgstreamer-plugins0.8-dev_0.8.11-0unofficialubuntu3_i386.deb
Size: 50746
Installed-Size: 336
MD5sum: 8c6fa102456f59ba90de546bc94c6f2a
Description: Development files for various GStreamer library and library plugins
This package includes the development files for GStreamer libraries and
library plugins found in the libgstreamer-plugins0.8-0 package.

Package: liblame-dev
Source: lame
Version: 3.97-0unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: liblame0 (= 3.97-0unofficialubuntu1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/liblame-dev_3.97-0unofficialubuntu1_i386.deb
Size: 390560
Installed-Size: 764
MD5sum: 3113469427c11b7167ea04fff3fe6967
Description: LAME Ain't an MP3 Encoder
Lame is a program which can be used to create compressed audio files. (Lame
aint MP3 encoder). These audio files can be played back by popular mp3
players such as mpg123. To read from stdin, use "-" for <infile>. To write
to stdout, use a "-" for <outfile>.
.
This package contains the static library and header files.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.hydrogenaudio.org/forums/ind ... 23&hl=lame

Package: liblame0
Source: lame
Version: 3.97-0unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/liblame0_3.97-0unofficialubuntu1_i386.deb
Size: 354954
Installed-Size: 628
MD5sum: dafdab40b3826520fa150c362b8f8d8e
Description: LAME Ain't an MP3 Encoder
Lame is a program which can be used to create compressed audio files. (Lame
aint MP3 encoder). These audio files can be played back by popular mp3
players such as mpg123. To read from stdin, use "-" for <infile>. To write
to stdout, use a "-" for <outfile>.
.
This package contains the dynamic libraries, which provides the encoding
functionality of lame.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.hydrogenaudio.org/forums/ind ... 23&hl=lame

Package: libmp4-0
Source: libmp4
Version: 2.0.0-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libgcc1 (>= 1:4.0.1), libstdc++6 (>= 4.0.1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libmp4-0_2.0.0-2unofficialubuntu1_i386.deb
Size: 210248
Installed-Size: 692
MD5sum: 13848a46712781b55403e18beb23e313
Description: freeware Advanced Audio Decoder - runtime files
FAAD2 is the fastest ISO AAC audio decoder available. FAAD2 correctly
decodes all MPEG-4 and MPEG-2 MAIN, LOW, LTP, LD and ER object type AAC
files.
.
This package contains the MP4 (aka ACC) library.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: libmp4-dev
Source: libmp4
Version: 2.0.0-2unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libmp4-0 (= 2.0.0-2unofficialubuntu1), libc6-dev | libc-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libmp4-dev_2.0.0-2unofficialubuntu1_i386.deb
Size: 303388
Installed-Size: 1428
MD5sum: c2664029e964460d9fd7344d743880cd
Description: freeware Advanced Audio Decoder - development files
FAAD2 is the fastest ISO AAC audio decoder available. FAAD2 correctly
decodes all MPEG-4 and MPEG-2 MAIN, LOW, LTP, LD and ER object type AAC
files.
.
This package contains the MP4 (aka ACC) development files.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.audiocoding.com

Package: libtheora-dev
Source: libtheora
Version: 0.0.0.alpha5-0unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libtheora0 (= 0.0.0.alpha5-0unofficialubuntu1), libogg-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libtheora-dev_0.0.0.alpha5-0unofficialubuntu1_i386.deb
Size: 92658
Installed-Size: 264
MD5sum: b74eda2e14d9fe6eecba60eac18de2e6
Description: The Theora Compression Codec (development files)
Theora is a fully open, non-proprietary, patent-and-royalty-free,
general-purpose compressed video format.
.
This package contains the header files and documentation needed to develop
applications with libtheora.
.
This is NOT the official Ubuntu Package, if you are looking for
a supported product, please install the -ubuntu[X] tagged package
instead.

Package: libtheora0
Source: libtheora
Version: 0.0.0.alpha5-0unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1), libogg0 (>= 1.1.2)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libtheora0_0.0.0.alpha5-0unofficialubuntu1_i386.deb
Size: 64658
Installed-Size: 188
MD5sum: c064d1ba502a5e70842b58bc5724ac32
Description: The Theora Video Compression Codec
Theora is a fully open, non-proprietary, patent-and-royalty-free,
general-purpose compressed video format.
.
This is NOT the official Ubuntu Package, if you are looking for
a supported product, please install the -ubuntu[X] tagged package
instead.

Package: libvisual
Version: 0.2.0-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libvisual_0.2.0-2unofficialubuntu1_i386.deb
Size: 73780
Installed-Size: 212
MD5sum: 656aef6477508e2506da576ce72e5c4a
Description: Open visualization library - runtime libraries
Libvisual is an abstraction library that comes between applications and
audio visualisation plugins.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://libvisual.sourceforge.net/v2/

Package: libvisual-dev
Source: libvisual
Version: 0.2.0-2unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libvisual (= 0.2.0-2unofficialubuntu1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libvisual-dev_0.2.0-2unofficialubuntu1_i386.deb
Size: 114074
Installed-Size: 476
MD5sum: 0b17ece24906d3d9fb503fbf2f255ddf
Description: Open visualization library - development files
Libvisual is an abstraction library that comes between applications and
audio visualisation plugins.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://libvisual.sourceforge.net/v2/

Package: libvisual-plugins
Version: 0.2.0-2unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libasound2 (>> 1.0.9), libaudiofile0 (>= 0.2.3-4), libc6 (>= 2.3.4-1), libcairo2 (>= 1.0.2), libesd0 (>= 0.2.35) | libesd-alsa0 (>= 0.2.35), libfontconfig1 (>= 2.3.0), libglib2.0-0 (>= 2.8.0), libgoom2 (>= 2k40), libgtk2.0-0 (>= 2.8.0), libjack0.80.0-0 (>= 0.99.0), libpango1.0-0 (>= 1.10.1), libvisual, libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxfixes3, libxi6, libxinerama1, libxrandr2, libxrender1
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libvisual-plugins_0.2.0-2unofficialubuntu1_i386.deb
Size: 27496
Installed-Size: 132
MD5sum: 8dd2e8d94e55c6d6871efc5eb1347c23
Description: Plug-in files for the libvisual library - runtime libraries
Libvisual is an abstraction library that comes between applications and
audio visualisation plugins.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://libvisual.sourceforge.net/v2/

Package: libvisual-plugins-dev
Source: libvisual-plugins
Version: 0.2.0-2unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libvisual-plugins (= 0.2.0-2unofficialubuntu1), libc6-dev | libc-dev, libvisual-dev
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libvisual-plugins-dev_0.2.0-2unofficialubuntu1_i386.deb
Size: 75196
Installed-Size: 264
MD5sum: f776c189ec33c2fad67a6b30db1dffd7
Description: Plug-in files for the libvisual library - development files
Libvisual is an abstraction library that comes between applications and
audio visualisation plugins.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://libvisual.sourceforge.net/v2/

Package: libxvidcore4
Source: xvidcore
Version: 1.0.3-1unofficialubuntu1
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6 (>= 2.3.4-1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libxvidcore4_1.0.3-1unofficialubuntu1_i386.deb
Size: 194246
Installed-Size: 664
MD5sum: 90b00fcb9294c6b1ab6fc3fd4da49396
Description: High quality ISO MPEG4 codec library
XviD is a high quality/performance ISO MPEG4 codec.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.xvid.org

Package: libxvidcore4-dev
Source: xvidcore
Version: 1.0.3-1unofficialubuntu1
Priority: optional
Section: libdevel
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libxvidcore4 (= 1.0.3-1unofficialubuntu1)
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/libxvidcore4-dev_1.0.3-1unofficialubuntu1_i386.deb
Size: 232650
Installed-Size: 800
MD5sum: 84a55d976d848d0419eb47839110f404
Description: High quality ISO MPEG4 codec library -- development files
XviD is a high quality/performance ISO MPEG4 codec.
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.xvid.org

Package: w32codecs
Version: 20050412-0unofficialubuntu2
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/w32codecs_


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-10-21 0:55 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10110
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 127
Package: w32codecs
Version: 20050412-0unofficialubuntu2
Priority: optional
Section: libs
Maintainer: Paul Drain <pd@cipherfunk.org>
Depends: libc6
Architecture: i386
Filename: dists/breezy/multiverse/binary-i386/media/w32codecs_20050412-0unofficialubuntu2_i386.deb
Size: 13225486
Installed-Size: 31144
MD5sum: 6ea4fc80f56612e74e5d78508a614b7e
Description: Win32 Binary (.dll) Audio/Visual Codecs
This package contains audio and video codecs for many popular proprietary
formats which are not currently supported by free or open implementations
under Linux.
.
The current release contains codecs to support:
.
ATI VCR-2 video codec.
Cinepak video codec
DivX ;-) video codec, ver. 3.11
DivX ;-) video codec, ver. 4.x
Indeo Video 3.2/4.1/5.0/4.1 quick/5.0 quick codecs.
Intel 263 video codec.
Microsoft MPEG-4 video codec, beta version 3.0.0.2700
Morgan Multimedia Motion JPEG video codec.
QuickTime
RealAudio
RealVideo 8
RealVideo 9
Windows Media Video 9
and more...
.
There is NO official Ubuntu package that corresponds with this release,
this package is being released as an unsupported product from this
repository. Use of this package is at your own risk.
.
http://www.mplayer.hu/


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2005-10-21 11:45 

注册: 2005-05-02 15:29
帖子: 105
送出感谢: 0 次
接收感谢: 0 次
我说今天一开机
就有20多个包要升级呢 8)


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-10-21 13:05 
头像

注册: 2005-09-11 14:08
帖子: 188
地址: N朝古都
送出感谢: 0 次
接收感谢: 0 次
我有40多个呢。
可是出了好多问题,都是关于gstreamer的。好多“失败”呀。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-10-21 18:03 
头像

注册: 2005-08-02 7:23
帖子: 773
地址: 上海
送出感谢: 0 次
接收感谢: 1
有什么改进吗?


_________________
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2005-10-21 18:07 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10110
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 127
gstreamer0.8-pitfdll 可以支持 w32codecs ,这样就可以不要xine了


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2005-10-21 18:52 

注册: 2005-08-01 20:35
帖子: 221
地址: Hong Kong
送出感谢: 0 次
接收感谢: 0 次
Xtire 写道:
我有40多个呢。
可是出了好多问题,都是关于gstreamer的。好多“失败”呀。


我和你情况一样 很多失败 不知怎么回事


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2005-10-21 19:18 

注册: 2005-10-12 19:03
帖子: 76
送出感谢: 0 次
接收感谢: 1
我把gstremer有关的都卸了,改成Totem-xine了,因为前者有明显的暴音,受不了。


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2005-10-21 21:05 

注册: 2005-09-10 10:50
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
升级好了后,realplayer坏掉了?


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2005-10-21 22:36 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10110
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 127
Xtire 写道:
我有40多个呢。
可是出了好多问题,都是关于gstreamer的。好多“失败”呀。


你是使用的是 archive.ubuntu.org.cn 的源吧。服务器比较忙,所以多试几次。

原因是 新立得 是并发的,而我限制了服务器的同一IP访问archive的个数,直接被服务器拒绝了。

你可以使用cn99的,这里的东西在cn99都有镜像。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2005-10-21 22:47 
头像

注册: 2005-09-11 14:08
帖子: 188
地址: N朝古都
送出感谢: 0 次
接收感谢: 0 次
:( 我用的就是cn99的源呀。错误是说少了某某目录。XX不能注册。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2005-10-21 22:50 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10110
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 127
警告信息,不用理会。


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2005-10-22 12:36 
头像

注册: 2005-09-11 14:08
帖子: 188
地址: N朝古都
送出感谢: 0 次
接收感谢: 0 次
哦,是这样呀。谢谢。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译