emacs安装时应该安上mule-usc

Ubuntu国外衍生版本或其它衍生版本
回复
johnstrass
帖子: 34
注册时间: 2006-10-14 20:00
送出感谢: 0
接收感谢: 0

emacs安装时应该安上mule-usc

#1

帖子 johnstrass » 2006-10-19 22:03

俺装上后发觉不能看中文,输入中文,网上着了好办天才发现原来要装这个.
回复

回到 “Ubuntu国外衍生版”