当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来(升级电脑后乙解决)
帖子发表于 : 2011-01-11 12:12 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
感觉显示器不够大,是不是驱动程序的问题

应该如何解决。


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


最后由 cy05fyq 编辑于 2011-03-28 9:15,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-11 22:41 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
现在把常用的程序u都a放在i顶部n面板,勉强o能用,ioa只能看到一半


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-12 2:44 

注册: 2009-10-03 23:31
帖子: 3030
送出感谢: 1
接收感谢: 14
现在还有人在用ubuntu7.04?


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-12 13:20 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
levee 写道:
现在还有人在用ubuntu7.04?


10.04的光盘出了点问题,

电脑太老,不支持U盘启动。

昨天升级到8.04,

看明天有时间升级到10.04看看。

办公用的装的是10.04的,

N卡,

刷新率太低,看着晃眼!

正在解决ing......


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-12 13:32 
头像

注册: 2008-04-26 12:41
帖子: 11000
送出感谢: 11
接收感谢: 38
cy05fyq 写道:
levee 写道:
现在还有人在用ubuntu7.04?


10.04的光盘出了点问题,

电脑太老,不支持U盘启动。

昨天升级到8.04,

看明天有时间升级到10.04看看。

办公用的装的是10.04的,

N卡,

刷新率太低,看着晃眼!

正在解决ing......

有毅力! :em11


_________________
[新手必读]wubi安装常见问题(FAQ)
[分享]装双系统的同学必看——Windows与Linux系统共享交换分区的方法
kde下唯美的暗黑内透主题(无需编译)
无穷老机上的Trinity Desktop Environment


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-13 10:50 

注册: 2009-10-03 23:31
帖子: 3030
送出感谢: 1
接收感谢: 14
据说fedora对A卡支持比较好,楼主不妨试试。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-25 20:34 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
levee 写道:
据说fedora对A卡支持比较好,楼主不妨试试。


办公室刚换一台新HP,

装10.04太爽了!

基本功能已搞定!

就是网络电台rhythmbox还不太好用。


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


页首
 用户资料  
 
8 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-01-25 20:36 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
levee 写道:
据说fedora对A卡支持比较好,楼主不妨试试。


办公室刚换一台新HP,

装10.04太爽了!

基本功能已搞定!

就是网络电台rhythmbox还不太好用。


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


页首
 用户资料  
 
9 楼 
 文章标题 : Re: ati9100+HP1706v安装7.04版本后,上面板只显示一部分,下面板显示不出来
帖子发表于 : 2011-03-04 15:29 
头像

注册: 2011-01-11 12:08
帖子: 59
地址: Iceland
送出感谢: 0 次
接收感谢: 0 次
过几天去装一台电脑家用,

准备配置E5400,4G,1T,集成显卡。

装UBUNTU10.04LTS单系统,

WINDOWS用VBOX,

:em11


_________________
1、HP E7500+2GB+500G

winxp+wubi ubuntu10.04 i386 (20110101)

2、E5400+4GDDR1333+500G&80G+HP1706V(20110306)

winxp+ubuntu10.04 AMD64 Lts(20110322)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译