安装之后Cyclone QQ不能运行的解决办法

Ubuntu国外衍生版本或其它衍生版本
回复
sftsm
帖子: 8
注册时间: 2006-11-12 21:53
送出感谢: 0
接收感谢: 0

安装之后Cyclone QQ不能运行的解决办法

#1

帖子 sftsm » 2006-11-15 22:26

安装成功后,很多朋友反映面板上的CycloneQQ不能运行,我也遇到同样的问题,解决办法如下

在终端中运行如下命令

sudo apt-get install libgtkmm-2.4-1c2a,
会自动下载两个文件更新包,下载结束之后,面板上的QQ就可以使用了,有同样问题的朋友快试试吧!
lostfish
帖子: 2
注册时间: 2007-06-24 11:47
送出感谢: 0
接收感谢: 0

#2

帖子 lostfish » 2007-06-24 12:26

199个文件组要升级? 额 还不如装个LumaQQ呢
回复

回到 “Ubuntu国外衍生版”