Configure could not find required X11 libraries

Ubuntu国外衍生版本或其它衍生版本
回复
tonylin
帖子: 17
注册时间: 2007-01-23 9:18
送出感谢: 0
接收感谢: 0

Configure could not find required X11 libraries

#1

帖子 tonylin » 2007-02-10 13:00

fltk
make

出现以上的
Configure could not find required X11 libraries

问题.

请问如何处理啊.

我用APT-GET INSTALL XLIBS-DEV
不行.
jily527
帖子: 3
注册时间: 2007-09-19 9:32
送出感谢: 0
接收感谢: 0

#2

帖子 jily527 » 2008-06-27 13:48

顶,同样问题!
回复

回到 “Ubuntu国外衍生版”