当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : QQ上不了啊,有没有人管啊~~~~~~~~
帖子发表于 : 2007-05-16 22:05 

注册: 2007-04-11 11:32
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
QQ上不了啊,有没有人管啊~~~~~~~~
还有amule没有服务器地址,有哪位好心人给两个~~~先谢谢了


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-16 22:38 
头像

注册: 2007-04-21 19:14
帖子: 554
地址: 废都
送出感谢: 0 次
接收感谢: 0 次
QQ你可以用eva,至于amule的服务器地址,网上搜一下吧


_________________
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-17 14:41 

注册: 2007-04-11 11:32
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
eva也是不明不白的,也不能确定哪版本才有腾讯的协议,
还是不用QQ了,本来是让人方便的东西,搞的这么复杂,没意思,以后有时间再说吧


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-17 16:12 
头像

注册: 2007-01-24 22:07
帖子: 1417
地址: http://adqin.cn
送出感谢: 0 次
接收感谢: 0 次
EVA,7.04的源里有,直接安装就可用。不过可能和scim有冲突。简单的解决方法:安装fcitx。

sudo apt-get install eva
就ok了。


_________________
时光流转 淘帮帮 淘宝推荐 潼南网 你问我答


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-17 20:14 

注册: 2007-04-11 11:32
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
我装的是dubuntu6.06,不过还是谢谢了,我再看看吧,eva以前用过


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-18 10:32 
头像

注册: 2005-12-23 19:20
帖子: 1677
送出感谢: 0 次
接收感谢: 0 次
wine QQ2007 除了不能视频 其它都行 速度也很快…………


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-07-07 19:17 
头像

注册: 2007-06-27 9:20
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
adqin 写道:
EVA,7.04的源里有,直接安装就可用。不过可能和scim有冲突。简单的解决方法:安装fcitx。

sudo apt-get install eva
就ok了。


给SCIM上个补丁,即可在EVA下使用。
sudo apt-get install scim-qtimm


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-07-09 5:12 
头像

注册: 2007-01-30 7:13
帖子: 1446
送出感谢: 4
接收感谢: 0 次
非常好,感谢


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-07-09 11:39 

注册: 2007-06-22 18:29
帖子: 55
送出感谢: 0 次
接收感谢: 0 次
pidgin最好


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-07-19 22:13 

注册: 2007-07-19 21:46
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
我的7.04,EVA挺好用的啊,除了视频和音频,其它功能都有了!!


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-07-31 23:00 

注册: 2007-04-24 21:43
帖子: 165
送出感谢: 0 次
接收感谢: 0 次
我的解决方法:
如果装Scim了,赶快卸掉,装fcitx,然后从源里安装Eva,OK,QQ in Linux works very well !!!


页首
 用户资料  
 
12 楼 
 文章标题 : 哈哈
帖子发表于 : 2007-08-06 4:35 
头像

注册: 2007-08-06 1:26
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
哈哈 俺学会了 登录好快啊 比win下快多了


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-08-07 15:56 
头像

注册: 2007-01-21 20:10
帖子: 749
送出感谢: 0 次
接收感谢: 0 次
lz这标题取的…………


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-08-18 20:00 
头像

注册: 2007-08-08 18:21
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
Vernon_Lee 写道:
adqin 写道:
EVA,7.04的源里有,直接安装就可用。不过可能和scim有冲突。简单的解决方法:安装fcitx。

sudo apt-get install eva
就ok了。


给SCIM上个补丁,即可在EVA下使用。
sudo apt-get install scim-qtimm

感谢7楼。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译