[问题]【求助】Ubuntu7.04下安装联创联网客户端 Linux版(南师专用)无法使用

包含网卡/无线网的网络问题和ADSL/校园网/宽带拨号支持及代理/共享等网络使用问题
回复
moregun
帖子: 7
注册时间: 2006-11-17 12:06
送出感谢: 0
接收感谢: 0

[问题]【求助】Ubuntu7.04下安装联创联网客户端 Linux版(南师专用)无法使用

#1

帖子 moregun » 2008-04-20 15:35

我使用的是联创联网客户端 Linux版(南师专用),主页是这个http://linknnu.googlepages.com
lknnu程序我是装上了,运行时缺少libnet.so.1

但是我下载了lib包安装不了。共有四个lib安装deb包,都安装不了。
分别错误显示红色的:
Dependency is not satisfiable libc6
Dependency is not satisfiable libc6-dev
Dependency is not satisfiable libcap0.8
Dependency is not satisfiable libcap0.8-dev

偶是新手,还请各位高人指点迷津。
头像
findfunaax
帖子: 49
注册时间: 2007-10-29 11:02
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 findfunaax » 2008-04-26 15:06

那个好像还是不能用。。。
你南师的?
moregun
帖子: 7
注册时间: 2006-11-17 12:06
送出感谢: 0
接收感谢: 0

#3

帖子 moregun » 2008-08-26 23:37

findfunaax 写了:那个好像还是不能用。。。
你南师的?
对啊 我南师的 我给你发邮件了 想跟你学习学习linux
回复

回到 “网卡问题以及网络和拨号”