当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的8.04刚装的时候可以上网,可是后来不知怎么的就上不了了。
帖子发表于 : 2008-04-28 21:34 

注册: 2008-04-16 15:22
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
ifconfig
eth0 Link encap:以太网 硬件地址 00:14:85:8b:25:ec
UP BROADCAST RUNNING MULTICAST MTU:1500 跃点数:1
接收数据包:20 错误:0 丢弃:0 过载:0 帧数:0
发送数据包:629 错误:0 丢弃:0 过载:0 载波:0
碰撞:0 发送队列长度:1000
接收字节:1224 (1.1 KB) 发送字节:45755 (44.6 KB)
中断:18 基本地址:0xe000

eth0:avahi Link encap:以太网 硬件地址 00:14:85:8b:25:ec
inet 地址:169.254.7.240 广播:169.254.255.255 掩码:255.255.0.0
UP BROADCAST RUNNING MULTICAST MTU:1500 跃点数:1
中断:18 基本地址:0xe000

lo Link encap:本地环回
inet 地址:127.0.0.1 掩码:255.0.0.0
inet6 地址: ::1/128 Scope:Host
UP LOOPBACK RUNNING MTU:16436 跃点数:1
接收数据包:200 错误:0 丢弃:0 过载:0 帧数:0
发送数据包:200 错误:0 丢弃:0 过载:0 载波:0
碰撞:0 发送队列长度:0
接收字节:18118 (17.6 KB) 发送字节:18118 (17.6 KB)

恳请知道解决方案的高手给予帮助。


页首
 用户资料  
 
2 楼 
 文章标题 : 我用的是河南网通,xp,ubuntu双系统
帖子发表于 : 2008-04-28 21:58 

注册: 2008-04-16 15:22
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
pppoe用户名是在 XP下的ie-工具-internet选项-连接 中的用户名。本来是可以上的啊,后来就装了个eva qq软件包下到一半不动了,然后就直接装了下载好的软件包,再后来就上不去网了,我的网络设置一真都没有变呐怎么会上不去呢?


页首
 用户资料  
 
3 楼 
 文章标题 : 为什么没有人
帖子发表于 : 2008-04-29 12:13 

注册: 2008-04-16 15:22
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
指点一下我这只菜鸟吧


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-03 15:43 

注册: 2008-03-31 13:01
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
我也是啊,
刚装上一试竟然能上网,把我激动的连饭都没吃好。
可是更新了一会就不能上了。真是郁闷啊
这不,和你一样进win来这求救来啦!


_________________
ubuntu


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Sogou [Spider] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译