[问题]madwifi编译错误,求大侠看看

包含网卡/无线网的网络问题和ADSL/校园网/宽带拨号支持及代理/共享等网络使用问题
回复
syen
帖子: 16
注册时间: 2008-01-31 19:45
送出感谢: 0
接收感谢: 0

[问题]madwifi编译错误,求大侠看看

#1

帖子 syen » 2008-04-30 11:45

我用的是Atheros5700EG,Madwifi老是编译不了 :( :(
上次由 syen 在 2011-11-10 13:03,总共编辑 1 次。
头像
jasonleakey
帖子: 30
注册时间: 2008-03-30 0:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 jasonleakey » 2008-05-01 1:06

你用

代码: 全选

sudo apt-get install build-essential
了吗?
syen
帖子: 16
注册时间: 2008-01-31 19:45
送出感谢: 0
接收感谢: 0

#3

帖子 syen » 2008-05-02 15:14

jasonleakey 写了:你用

代码: 全选

sudo apt-get install build-essential
了吗?
可以啦可以啦 :D
谢谢~~~~ :mrgreen:
回复

回到 “网卡问题以及网络和拨号”