当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的ubuntu能上Q,但是......
帖子发表于 : 2008-06-12 13:44 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
1. 能上EVA,刚用学校的客户端连接的时候还能打开几个网页,完了,其他别的网页死活打不开,能ping通新浪,曾经打开过一半,能ping通百度能ping通goole,很多都能ping通,就是上不去,mtu默认1500,改成1400或者1300也不行。。。EVA是一直能上的。。DNS能PING通且没设错。



2. 还有。。我单击panel上的时间的时候全部panel僵在那里,没反应


更新源的时候,cn99的全部通过,cn.ubuntu和官方的全部连不上



高手们菜鸟们请不吝赐教我这菜虫~~~~~~~


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-12 14:16 
头像

注册: 2008-03-05 12:31
帖子: 429
地址: 示爱须唱山歌
送出感谢: 0 次
接收感谢: 0 次
有点象我以前遇到的路由器造成的现象


_________________
六十学裁缝,晚否......


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-12 15:58 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
。。。我记得。。你是把路由固件刷回去了吧。。。但是我总不能把学校的给刷了吧。。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-12 16:06 
头像

注册: 2007-06-19 11:25
帖子: 530
地址: 北京
系统: kubuntu 13.04
送出感谢: 0 次
接收感谢: 0 次
怎么感觉dns有问题呢?似乎是没解析


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-12 16:55 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
。。。厄,我也想过,,但是开始是可以上网站的,只能说就好像DNS突然失效一样


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-12 17:36 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
看来是等不到答案了.....

终于知道问题了,,,,,,引起这个主要是我用的认证客户端的问题


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-12 17:36 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
我找同学做了个代理就好了


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-06-12 17:37 
头像

注册: 2007-06-19 11:25
帖子: 530
地址: 北京
系统: kubuntu 13.04
送出感谢: 0 次
接收感谢: 0 次
oooooia 写道:
。。。厄,我也想过,,但是开始是可以上网站的,只能说就好像DNS突然失效一样

在终端里用 dig www.baidu.com看看可不可以解析的到


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-06-12 23:30 

注册: 2008-06-08 3:01
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
要是能解析到那是什么问题


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译