当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]8.04版本VIA网卡驱动装不上!
帖子发表于 : 2008-07-31 15:23 

注册: 2007-11-27 13:31
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
我在WINDOWS下查出来的 主板是升技的KV7集成网卡VIA VT6102 Rhine II Fast Ethernet Adapter (PHY: VIA VT6103) PCI 用
tar zxvf rhinefet_5.08-bin-20070131.run.tgz
./rhinefet_5.08-bin-20070131.run
这两个命令网卡驱动装不上 好像提示是不支持这个内核 怎么办? :?:


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-31 17:28 

注册: 2007-11-27 13:31
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
怎么就没有人出来解决一下 别人说安装的时候系统自带驱动 为什么我安装就不带驱动呢 也没有叫我设置IP等等的界面出来!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-31 17:43 

注册: 2007-11-27 13:31
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
补充一下 我的UBUTUN是8.04.1版本的 内核是2.6.24版本的


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-01 10:17 

注册: 2007-11-27 13:31
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
都快沉到底了 看来UBUNTU的论坛求助还是不行啊 :( 狂郁闷 不用UBUNTU了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译