当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 校园网客户端版本低如何解决,无奈了,难道我与linux无缘
帖子发表于 : 2008-10-24 19:25 
头像

注册: 2008-10-01 0:20
帖子: 845
系统: ubuntu kylin14.04.3
送出感谢: 1
接收感谢: 0 次
装的u8.04,学校用的华为h3c客户端,学校ftp有各官方的华为for linux客户端,但下载后可以认证用户名密码,但最后显示客户端版本低,试过很多其他客户端替代,最后都是这个问题,哪位可以帮忙解决下,是在不行考虑换网通,已经报名申请了,最后,鄙视一下那个客户认证,学校只知道收钱,也不知道搞个能用的客户端,这里可是大学啊,注意,还是重点大学,唉


_________________
自由软件爱好者


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 校园网客户端版本低如何解决,无奈了,难道我与linux无缘
帖子发表于 : 2008-10-24 20:02 

注册: 2008-05-28 20:36
帖子: 91
送出感谢: 0 次
接收感谢: 0 次
要不要用用我们的啊,我们这儿没事啊,听你说要换网通.莫非是电信的事


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 校园网客户端版本低如何解决,无奈了,难道我与linux无缘
帖子发表于 : 2008-10-24 20:36 
头像

注册: 2008-10-01 0:20
帖子: 845
系统: ubuntu kylin14.04.3
送出感谢: 1
接收感谢: 0 次
哪里啊,我说的校园网是教育网,要用华为的那个认证,我老不能搞定,弄得我焦头烂额的,这里没有电信,完全是网通的天下,我申请了估计得最少一个月以后才来给装,兄弟你有我要的客户端的话(华为802.1x)发给我一个吧,先行谢过,sxdhaoren@163.com
jyz19880823 写道:
要不要用用我们的啊,我们这儿没事啊,听你说要换网通.莫非是电信的事


_________________
自由软件爱好者


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译