当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-06 23:35 

注册: 2008-06-01 12:31
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
:em06 各位老鸟,小弟十再是没折了,我自己搞了5个月都没高搞定,才来求大家
无线和有线都可以打开路由页面,但是上不了网,也登不了qq,qq说是套接性错误,重起路由后可上两秒钟(大概),过后就不能上了,直接拨号也是不能上,在火狐输入任何网址后都说正在链接到61.166.150.158(好像是这个,不记得了)但是这个ip是ping不通的,google和biadu等网站都能ping通,就是打不开。
另外两台台试的装的是windows,接路由或是直接拨号都能上,但是两台一起用路由一起上就上不了了。另一台ibm的本本用无线和有线都能上。
接路由的话同时不能超过1台机,否则都上不了,
猫是华为的,路由是普连的(TP-link)。无线网卡是intel5100的。系统是9.04 bete amd64的dvd.本本是神舟 天运 f6400
我这是不是被电信封了路由了?


敬礼!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-07 12:55 
头像

注册: 2008-05-13 20:40
帖子: 686
地址: 江南西道
送出感谢: 0 次
接收感谢: 0 次
好像是被封了路由器,同情一个~


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-09 21:56 

注册: 2008-06-01 12:31
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
过了三天了,还是无果。 :em19


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-09 22:00 
头像

注册: 2008-05-13 20:40
帖子: 686
地址: 江南西道
送出感谢: 0 次
接收感谢: 0 次
你自己也发现拉,不能同时连接两台电脑,那搜索一下这方面的帖子哦~


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-13 1:24 

注册: 2008-06-01 12:31
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
搜不到解决办法啊


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-13 6:00 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
借一台朋友的好的路由器来对比下就知道原因在哪里了。
如果电信封了路由要找电信投诉,一碗饭你愿意几个人吃是你自己的问题,带宽也一样,只要不多用电信的带宽,他凭什么封你的路由。 :em09


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-13 12:46 
头像

注册: 2008-03-05 12:31
帖子: 429
地址: 示爱须唱山歌
送出感谢: 0 次
接收感谢: 0 次
先问问朋友之中用路由的有没有同样的情况
如果别人能连上
那就是你的路由有问题
先软后硬
重新设置、升级固件、换路由器。。。。


_________________
六十学裁缝,晚否......


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-14 23:55 

注册: 2008-06-01 12:31
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
路由也换过,无果。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-04-15 21:07 
头像

注册: 2008-05-13 20:40
帖子: 686
地址: 江南西道
送出感谢: 0 次
接收感谢: 0 次
zl2970798 写道:
路由也换过,无果。

和客服联系一下吧,不能路由是比较可怜


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 有线无线路由都不能上,大侠们帮帮忙。
帖子发表于 : 2009-07-05 22:29 

注册: 2008-06-01 12:31
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
确定是被电信给杀了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译