当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助~><网络图标显示无连接。。可是实际上已经连上了。。
帖子发表于 : 2009-05-11 19:54 

注册: 2009-05-07 3:29
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
配置VPN添加后无效....
不知道是什么原因噢....
ethria@ethria-laptop:~$ sudo pon dsl-provider
Plugin rp-pppoe.so loaded.
RP-PPPoE plugin version 3.8p compiled against pppd 2.4.5
ethria@ethria-laptop:~$ sudo plog
May 11 19:42:41 ethria-laptop pppd[3859]: Connect: ppp1 <--> eth0
May 11 19:42:44 ethria-laptop pppd[3859]: Remote message: Authentication success,Welcome!
May 11 19:42:44 ethria-laptop pppd[3859]: PAP authentication succeeded
May 11 19:42:44 ethria-laptop pppd[3859]: peer from calling number 00:E0:FC:AD:CC:FE authorized
May 11 19:42:44 ethria-laptop pppd[3859]: not replacing existing default route through ppp0
May 11 19:42:44 ethria-laptop pppd[3859]: Cannot determine ethernet address for proxy ARP
May 11 19:42:44 ethria-laptop pppd[3859]: local IP address 222.210.174.38
May 11 19:42:44 ethria-laptop pppd[3859]: remote IP address 222.210.172.1
May 11 19:42:44 ethria-laptop pppd[3859]: primary DNS address 61.139.2.69
May 11 19:42:44 ethria-laptop pppd[3859]: secondary DNS address 202.98.96.68
ethria@ethria-laptop:~$

PS:之前装了rp-pppoe,要怎样卸载呢..?
清大家帮忙~!谢谢....…><


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译