当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-17 10:51 

注册: 2008-10-12 22:19
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
新装了ubuntu9.04,无线网卡可以正常识别,并且可以上网,因为以前用8.10的时候用的KDE,所以9。04也安装KDE,但是安装完成后出现问题了!无网络图标,无法上网;但是切回gnome又可以正常上网!!用的是BD的无线网卡,有没有高手指教一下如何解决!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-17 10:53 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
kde4无线上网是很多人说上不了哦,没有无线网,帮不了了,有线路由上网没有问题 :em06


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-17 10:57 

注册: 2008-10-12 22:19
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
谢谢楼上,我的问题是9.04在gnome下可以无线上网,但是在KDE下就不可以,郁闷啊!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-19 14:11 

注册: 2008-10-12 22:19
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
ding yi xia!!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-20 10:27 

注册: 2007-06-18 21:08
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
又看见一个和我一样的,不过我比你还要郁闷,我的能够所搜到网络,就是连接不上……
唉,只能等着新的更新可以解决这个问题了。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: Ubuntu9.04+KDE出问题了!
帖子发表于 : 2009-05-30 21:15 

注册: 2009-05-30 19:03
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
gnome下面有nm-applet设置,没找到kde怎么弄,只有命令行搞定


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译