当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已自然解决]9.04使用pppoeconf突然出现问题求解
帖子发表于 : 2009-09-09 19:41 
头像

注册: 2008-05-12 10:19
帖子: 64
地址: 四川绵阳
送出感谢: 0 次
接收感谢: 0 次
我们学校使用的是电信的帐号,我一直都是使用
代码:
sudo pppoeconf

进行帐号和密码设置。每次设置以后几乎下次开机都不用再次输入就自动连接上了。
可是从昨天晚上开始就连接不上了,也没有任何提示,我在Windows下面尝试能够进行联网。
我使用
代码:
plog
查询以后的结果如下:
附件:
文件注释: plog截图
plog截图.png
plog截图.png [ 79.81 KiB | 被浏览 264 次 ]


其他我就没找到任何提示了,请问各位有遇到过与知道怎么解决吗?
其实有点紧急……


_________________
one for all , all for one


最后由 judahxiii 编辑于 2009-09-09 20:28,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: [问]9.04使用pppoeconf突然出现问题求解
帖子发表于 : 2009-09-09 19:55 
头像

注册: 2008-02-17 23:47
帖子: 22109
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
输入ifconfig,看看


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
3 楼 
 文章标题 : Re: [问]9.04使用pppoeconf突然出现问题求解
帖子发表于 : 2009-09-09 20:28 
头像

注册: 2008-05-12 10:19
帖子: 64
地址: 四川绵阳
送出感谢: 0 次
接收感谢: 0 次
adagio 写道:
输入ifconfig,看看


囧,突然又能上了……
还是非常感谢你。似乎昨天我也用过 ifconfig 的,但是当时没截图下来。以后我会记住也截下这个图的。


_________________
one for all , all for one


页首
 用户资料  
 
4 楼 
 文章标题 : Re: [已自然解决]9.04使用pppoeconf突然出现问题求解
帖子发表于 : 2009-09-09 21:31 
头像

注册: 2008-02-17 23:47
帖子: 22109
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
贴啥图啊,直接贴文字撒 :em05


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译