当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : chromium异常了
帖子发表于 : 2010-01-11 17:47 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
比我今天编译wine温度还高,比gcc占用cpu+内存都多……


附件:
Screenshot-系统监视器.png
Screenshot-系统监视器.png [ 90.74 KiB | 被浏览 335 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 17:59 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
我很担心你的电脑 :em06


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:02 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
leeaman 写道:
我很担心你的电脑 :em06

今天用chromium上网,突然跳出来个页面,很黄很暴力,我赶紧给关掉了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:07 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
装过一次,目前官方的chrome,很少用,一般是ff opera


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:21 
头像

注册: 2008-08-07 23:15
帖子: 1198
送出感谢: 0 次
接收感谢: 0 次
delectate 写道:
leeaman 写道:
我很担心你的电脑 :em06

今天用chromium上网,突然跳出来个页面,很黄很暴力,我赶紧给关掉了

我怎么觉得……是你搜索了半天,猛击一个链接,才突然跳出来的呢? :em04


页首
 用户资料  
 
6 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:23 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
popopupa 写道:
delectate 写道:
leeaman 写道:
我很担心你的电脑 :em06

今天用chromium上网,突然跳出来个页面,很黄很暴力,我赶紧给关掉了

我怎么觉得……是你搜索了半天,猛击一个链接,才突然跳出来的呢? :em04

被发现了 :em06


页首
 用户资料  
 
7 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:27 
头像

注册: 2009-05-16 8:47
帖子: 2753
送出感谢: 0 次
接收感谢: 2
chromium已经同步书签了是吧?


_________________
“飞达”——武汉理工大学开源技术协会http://vedaclub.org/


页首
 用户资料  
 
8 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:29 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
说是可以,但是我没用过

重心还是在firefox


页首
 用户资料  
 
9 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 18:30 
头像

注册: 2008-03-25 15:49
帖子: 25878
地址: 谁知道?
送出感谢: 8
接收感谢: 10
杯具的开始。。。。 :em06

都遇上小概率事件了 :em06 :em06


页首
 用户资料  
 
10 楼 
 文章标题 : Re: chromium异常了
帖子发表于 : 2010-01-11 22:18 
头像

注册: 2007-07-11 21:43
帖子: 3382
地址: 东江边
系统: archlinux
送出感谢: 15
接收感谢: 7
我最近几天一直在重装chrome,用着用着就打不开网页了,关闭之后就启动不了。


_________________
我来了,我看见了,我征服了!
求勾搭,不管饭。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译