当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-07 22:08 

注册: 2008-11-11 21:40
帖子: 305
送出感谢: 0 次
接收感谢: 2
我是Dell D630的电脑,在启用无线后,系统界面会假死(系统正常运行,假死时无线灯会灭一下,无线灯重新亮后系统恢复正常,隔一断时间又出现这问题),请问大家有没有遇到这个问题啊? :em20 :em20 :em20


_________________
爱酷学习网,高清视频教程在线观看:http://www.icoolxue.com


页首
 用户资料  
 
2 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 13:22 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
没有。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 14:04 

注册: 2007-05-08 20:06
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
没有此问题 :em11


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 19:23 

注册: 2008-11-11 21:40
帖子: 305
送出感谢: 0 次
接收感谢: 2
pocoyo 写道:
没有。


兄弟,你的是Dell D630的机子吗?


_________________
爱酷学习网,高清视频教程在线观看:http://www.icoolxue.com


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 19:24 

注册: 2008-11-11 21:40
帖子: 305
送出感谢: 0 次
接收感谢: 2
seigfried 写道:
没有此问题 :em11


兄弟,你的是Dell D630的机子吗?


_________________
爱酷学习网,高清视频教程在线观看:http://www.icoolxue.com


页首
 用户资料  
 
6 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 19:51 

注册: 2009-01-28 23:02
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
我的Dell D630 的机器 安装后无线网卡不能工作,应该是没有驱动。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 20:06 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
我不是所以没有。


页首
 用户资料  
 
8 楼 
 文章标题 : Re: Ubuntu 10.04启用无线后的问题
帖子发表于 : 2010-05-08 20:34 

注册: 2008-11-11 21:40
帖子: 305
送出感谢: 0 次
接收感谢: 2
feiyangb 写道:
我的Dell D630 的机器 安装后无线网卡不能工作,应该是没有驱动。


用上驱动后系统会假死,不要用!


_________________
爱酷学习网,高清视频教程在线观看:http://www.icoolxue.com


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译