当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的无线网线网络检测不到,安装中出现错误请问有人可以帮翻译一下吗
帖子发表于 : 2010-11-21 12:34 

注册: 2010-11-21 12:26
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我在安装无线网络的过程中在装裁模块中为什么为出现这种错误。

安装编译好的软件包

sudo make install

装载刚刚创建的模块

sudo modprobe ath_pci

出现了下列错误,请问有谁可以帮解决一下,不胜感激,眼看就成功了,眼泪哗哗的
==================================================。
ala@ala-laptop:~/madwifi-hal-0.10.5.6-r4117-20100126$ sudo modprobe ath_pci
WARNING: All config files need .conf: /etc/modprobe.d/ndiswrapper, it will be ignored in a future release.


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的无线网线网络检测不到,安装中出现错误请问有人可以帮翻译一下吗
帖子发表于 : 2010-11-21 15:42 
头像

注册: 2010-08-27 15:53
帖子: 803
送出感谢: 0 次
接收感谢: 1
只是一个warning,告诉你下个版本的发布,有些配置将会不用,不是error,理应对你没影响


_________________
基础问题,请看入门手册http://people.ubuntu.com/~happyaron/udc-cn/lucid-html/

Acer aspire 4736G / Ubuntu 10.04LTS
Asus eeepc900 / Xandros
Nokia N900 / Maemo 1.2.12


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译