[问题]ubuntu7.10 下安装 wine 0.9.53 提示libc6出现依赖错误

Wine、Cedega、CrossOver 等配置
回复
larry870624
帖子: 5
注册时间: 2008-01-18 14:32
送出感谢: 0
接收感谢: 0

[问题]ubuntu7.10 下安装 wine 0.9.53 提示libc6出现依赖错误

#1

帖子 larry870624 » 2008-01-19 23:25

但我明明已经装了最新的lib6 lib6-dev了,而且wine 0.9.46也能顺利运行,求教
Cai
帖子: 3
注册时间: 2008-01-20 0:28
送出感谢: 0
接收感谢: 0

#2

帖子 Cai » 2008-01-20 0:39

建议下载压缩包,用解压包安装应该就没问题
回复

回到 “Wine及其分支”