[已解决]Wine0.9.55后面的版本怎么都不能运行大智慧新一代?

Wine、Cedega、CrossOver 等配置
回复
cnbiz850
帖子: 178
注册时间: 2006-02-14 9:52
来自: 西双版纳
送出感谢: 0
接收感谢: 0

[已解决]Wine0.9.55后面的版本怎么都不能运行大智慧新一代?

#1

帖子 cnbiz850 » 2008-03-26 11:33

0.9.55可以运行,然后从0.9.56-58就都不行了,一起动就崩溃,在Ubuntu7.10和8.04都一样。
有人成功吗?
上次由 cnbiz850 在 2008-05-27 8:59,总共编辑 1 次。
头像
channon
帖子: 241
注册时间: 2007-04-01 14:15
送出感谢: 0
接收感谢: 0

#2

帖子 channon » 2008-03-26 12:22

刚装上,证实你的说法,但不知道如何解决。
头像
channon
帖子: 241
注册时间: 2007-04-01 14:15
送出感谢: 0
接收感谢: 0

#3

帖子 channon » 2008-03-26 12:53

包括大智慧经典版也不能运行了
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#4

帖子 luojie-dune » 2008-03-26 13:32

Choose the version suits you.
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
cnbiz850
帖子: 178
注册时间: 2006-02-14 9:52
来自: 西双版纳
送出感谢: 0
接收感谢: 0

Re: Wine0.9.55后面的版本怎么都不能运行大智慧新一代?

#5

帖子 cnbiz850 » 2008-05-27 8:55

cnbiz850 写了:0.9.55可以运行,然后从0.9.56-58就都不行了,一起动就崩溃,在Ubuntu7.10和8.04都一样。
有人成功吗?
RC2 已将问题解决。
回复

回到 “Wine及其分支”