当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有人在wine0.9.59下成功安装QQ的吗
帖子发表于 : 2008-04-16 17:32 

注册: 2007-12-04 20:47
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我在wine0.9.59下安装QQ,结果总是在注册DLL时候卡住了,望高手解答
qq2007,2008都试了,可以正常安装FOOBAR2000,暴风影音3,WINRAR等


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-16 19:29 

注册: 2008-04-02 11:27
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我的wine是用编译方法安装安装qq过程没有任何问题。。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-16 19:38 
头像

注册: 2007-09-18 10:41
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我从wine官方源里装的没有任何问题
ies4linux也把迅雷搞定了


_________________
百合最高了。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-16 20:15 

注册: 2007-12-04 20:47
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我就是从WINE官方源安装的,继续尝试中。。。。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-16 20:46 

注册: 2005-09-12 22:17
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
安装什么,直接运行狂人版本2008qq就可以了!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-18 15:19 

注册: 2007-12-25 10:41
帖子: 313
送出感谢: 0 次
接收感谢: 0 次
mosquito-liu 写道:
安装什么,直接运行狂人版本2008qq就可以了!


刚就是安装狂人2008,登录一切正常,欣喜的立马打开聊天窗口,马上QQ就挂了,提示重启,然后无法启动了,一启动就提示出问题要重启~~ubuntu8.04+wine0.9.59+狂人QQ2008

刚按坛子里说的把 TXplantform.exe干掉,可以聊天了,但是一关闭聊天窗口又挂了,这是...


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-19 0:34 

注册: 2008-03-27 21:00
帖子: 39
地址: 中国广东潮州
送出感谢: 0 次
接收感谢: 0 次
我的刚装,还在试验中


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-04-19 12:40 

注册: 2008-03-30 8:13
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
我的也是,登陆没一会儿就自动退出,还导致整个系统不正常。我的wine0.9.59是自己编译的。
不过这两天我的LumaQQ2006,Pidgin2.4.1,EvaQQ0.4.1都可以登陆了!当然,有时候还是会失败,主要还是QQ的验证码的问题。


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-04-19 13:23 
头像

注册: 2007-09-29 7:36
帖子: 416
送出感谢: 0 次
接收感谢: 0 次
用英文版的2005 我用了 好几天 一次问题都没出过 以前用qq2007 2008 不是自动退出 就是卡死不动


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-04-19 14:07 
头像

注册: 2007-08-02 12:18
帖子: 146
送出感谢: 0 次
接收感谢: 0 次
我的安装倒是没有问题,聊天也没有问题,但是一打开群就挂了,要重启,重启后还是不能打开群


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-04-20 18:35 
头像

注册: 2008-02-01 0:09
帖子: 204
地址: 荔枝之乡
送出感谢: 0 次
接收感谢: 0 次
在wine0.9.59下用QQ比0.9.58版死得更快。- -!
所以我的还是0.9.58版的。


_________________
随便吧,反正都是个性签名!
------------------
AMD64 5000+
HA03
Kingmax ddr2 800 6G
HD5670
显示器T190


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-20 19:04 
头像

注册: 2007-10-07 11:56
帖子: 251
地址: 湖南
送出感谢: 0 次
接收感谢: 0 次
0.9.60的呢?


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-04-20 22:37 

注册: 2008-04-09 9:37
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
我是 没法 输入。。。一点想法 都没有了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译