[问题]缺少libxslt和OpenSSL,求助

Wine、Cedega、CrossOver 等配置
回复
Saturn87930
帖子: 19
注册时间: 2007-04-17 21:24
送出感谢: 0
接收感谢: 0
联系:

[问题]缺少libxslt和OpenSSL,求助

#1

帖子 Saturn87930 » 2008-05-28 20:13

configure: libcups development files not found, CUPS won't be supported.

configure: WARNING: libxslt development files not found, xslt won't be supported.

configure: WARNING: OpenSSL development files not found, SSL won't be supported.

configure: Finished. Do 'make depend && make' to compile Wine.




更新了和换了源,还是没有这两东西,安装没源。求助了~!
WINE编译缺少这两。谢谢!
回复

回到 “Wine及其分支”