[问题] 在viki中想安装wine,提示是极限错误。。。求高手帮忙

Wine、Cedega、CrossOver 等配置
回复
iMyRice
帖子: 21
注册时间: 2008-07-10 16:14
送出感谢: 0
接收感谢: 0

[问题] 在viki中想安装wine,提示是极限错误。。。求高手帮忙

#1

帖子 iMyRice » 2008-08-17 16:16

权限错误
出自Ubuntu中文

根据以下的原因,您并无权限去做以下的动作:
您刚才的请求只有user用户组的用户才能使用。


该怎么弄阿 谢谢
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 想入非非 » 2008-08-17 16:57

我晕,极限错误????
原来是权限错误
什么是viki
那你的就使用user权限喺 :wink:
Ubuntu User
iMyRice
帖子: 21
注册时间: 2008-07-10 16:14
送出感谢: 0
接收感谢: 0

#3

帖子 iMyRice » 2008-08-25 10:48

那怎么使用user 权限呢 谢谢
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 想入非非 » 2008-08-25 21:37

一般的用户登录的时候用的就是user权限阿。。。
Ubuntu User
回复

回到 “Wine及其分支”