[问题]WINE QQ游戏好像要用到IE,装IE4 for linux可以么?

Wine、Cedega、CrossOver 等配置
回复
chibao
帖子: 60
注册时间: 2008-08-23 14:35
送出感谢: 0
接收感谢: 0

[问题]WINE QQ游戏好像要用到IE,装IE4 for linux可以么?

#1

帖子 chibao » 2008-08-30 0:22

如题,装IE4 for linux可以么?想WINEQQ游戏
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 想入非非 » 2008-08-30 1:07

安装ie4linux还是很容易的。。。但是不知道wineQQ游戏能不能成功
Ubuntu User
回复

回到 “Wine及其分支”