[问题]求助怎么在ubuntu下运行浪漫庄园,总提示不能下载游戏配置

Wine、Cedega、CrossOver 等配置
回复
caffeine
帖子: 2
注册时间: 2008-09-05 15:30
送出感谢: 0
接收感谢: 0

[问题]求助怎么在ubuntu下运行浪漫庄园,总提示不能下载游戏配置

#1

帖子 caffeine » 2008-09-05 15:54

我用的是ubuntu8.04,wine1.13,ies4linux也正常安装
是否因为wine版本过高造成的?
另附图片一张
希望各位帮帮忙,谢谢
在线等待
图片
回复

回到 “Wine及其分支”