[问题]wine-1.1.4下能用哪些常用软件

Wine、Cedega、CrossOver 等配置
回复
xx-og
帖子: 16
注册时间: 2008-08-24 11:31
送出感谢: 0
接收感谢: 0

[问题]wine-1.1.4下能用哪些常用软件

#1

帖子 xx-og » 2008-09-17 13:13

安装了wine-1.1.4后在里面装了QQ2008,但是打不开QQ。EXE,还有另一个软件也是一样,不知道哪些能用。
还有,软件装了以后怎么在桌面wine菜单里找不到,一定要到安装文件夹里才可以,有没有办法加到wine菜单?
回复

回到 “Wine及其分支”