我不会用wine,请高手指教~~

Wine、Cedega、CrossOver 等配置
回复
头像
crazydevil
帖子: 129
注册时间: 2008-09-18 14:55
送出感谢: 0
接收感谢: 0

我不会用wine,请高手指教~~

#1

帖子 crazydevil » 2008-09-20 12:08

:cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
好不容易安好了,但是用不来,郁闷
我的装的是wine1.04的, widows xp的系统
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#2

帖子 luojie-dune » 2008-09-20 12:15

怎么指导?自己学吧。
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
头像
crazydevil
帖子: 129
注册时间: 2008-09-18 14:55
送出感谢: 0
接收感谢: 0

#3

帖子 crazydevil » 2008-09-20 12:23

luojie-dune 写了:怎么指导?自己学吧。
学了很久了,如果会的话还用得着这样?
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 想入非非 » 2008-09-20 14:04

wine1.04
现在最新版是wine1.14
widows xp的系统
没有意义的一句话,系统版本是可以随时改变的
这就是专门的wine讨论区。。。。很多文章都很有用看看就懂了
wine还不错 :cry:
Ubuntu User
回复

回到 “Wine及其分支”