是不是ubuntu 7.10必须用wine 1.0.0啊?

Wine、Cedega、CrossOver 等配置
回复
头像
yhy122755490
帖子: 145
注册时间: 2008-09-27 0:39
送出感谢: 0
接收感谢: 0

是不是ubuntu 7.10必须用wine 1.0.0啊?

#1

帖子 yhy122755490 » 2008-10-25 7:27

如题,我想装1。1。6,好像听说不稳定是吧?
头像
yhy122755490
帖子: 145
注册时间: 2008-09-27 0:39
送出感谢: 0
接收感谢: 0

Re: 是不是ubuntu 7.10必须用wine 1.0.0啊?

#2

帖子 yhy122755490 » 2008-10-25 7:32

貌似真的不好用,
附件
Screenshot-软件包安装 - wine.png
回复

回到 “Wine及其分支”