当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 完全不能用了
帖子发表于 : 2008-10-29 13:09 
头像

注册: 2007-08-02 12:18
帖子: 146
送出感谢: 0 次
接收感谢: 0 次
从wine1.1.5升级到1.1.6时,安装什么软件都不能顺利,qq 安装了却不能用,几乎每个软件都会提示是
err:module:map_image Could not map section .rsrc, file probably truncated
不知道是什么意思
大家有没有遇到过这种问题啊?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 完全不能用了
帖子发表于 : 2008-10-29 13:15 

注册: 2008-10-29 13:07
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我的wine为什么每次运行的时候就重启阿 
一点击Application选中那个wine-》configure Wine就重启  
重装了好些次了  都是这样子的  
高手求救阿 
郁闷 :em06


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译