关于 wine升级求助

Wine、Cedega、CrossOver 等配置
回复
daxiayuchun
帖子: 8
注册时间: 2008-11-05 16:49
送出感谢: 0
接收感谢: 0

关于 wine升级求助

#1

帖子 daxiayuchun » 2008-11-12 11:30

我安网上操作升级wine1.0到 1.1.8。到安装时出现:
wine: 依赖: libasound2(>1.0.17) 但是 1.0.15-3ubuntu4 正要被 安装。
回复

回到 “Wine及其分支”