当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-14 10:15 

注册: 2008-11-13 22:20
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?一般的时候都正常,只是开WINE的时候卡


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-14 10:31 

注册: 2008-06-26 18:48
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我的问题好像和你一样,原先的wine1.0.1的声音是好的,升到1.18之后声音就很卡,不知道怎么回事。。。。。。。。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-14 10:50 

注册: 2008-11-13 22:20
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
补充一下 我的UBUNTU是8。10


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-15 12:12 

注册: 2008-08-24 21:34
帖子: 618
地址: 福州
送出感谢: 1
接收感谢: 0 次
声音那个部分改成OSS


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-15 21:22 

注册: 2008-11-13 22:20
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
fhm476 写道:
声音那个部分改成OSS

请说的详细一点,谢谢啦


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-16 11:32 

注册: 2008-08-24 21:34
帖子: 618
地址: 福州
送出感谢: 1
接收感谢: 0 次
grifforce2009 写道:
fhm476 写道:
声音那个部分改成OSS

请说的详细一点,谢谢啦


Ubuntu8.10+wine1.1.8


附件:
sendpix0.jpg
sendpix0.jpg [ 130.14 KiB | 被浏览 268 次 ]

页首
 用户资料  
 
7 楼 
 文章标题 : Re: 我是新手,请问各位大侠,我使用WINE以后声音很卡,是什么原因?
帖子发表于 : 2008-11-16 16:49 

注册: 2008-11-13 22:20
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
明白了 谢谢 :em11


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译