当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ies4linux在ubuntu8.10安装失败
帖子发表于 : 2008-11-19 9:40 

注册: 2006-08-21 8:16
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
安装过程中报错,提示:
代码:
/home/llj/ies4linux-2.99.0.1/ui/pygtk/ies4linux-gtk.py:264: GtkWarning: gtk_text_layout_real_invalidate: assertion `layout->wrap_loop_count == 0' failed
  self.textbuffer.delete(it, self.textbuffer.get_end_iter())
ui/pygtk/python-gtk.sh: line 6:  7650 段错误               python "$IES4LINUX"/ui/pygtk/ies4linux-gtk.py


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ies4linux在ubuntu8.10安装失败
帖子发表于 : 2008-11-21 19:57 

注册: 2008-11-21 19:53
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
这个正常现象。我也碰到的。
你要不断重试。直到安装成功。我大概试了5,6次才装上的。
估计是安装程序容错性不好。用这个支付宝,网上银行全解决了。 :em09


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译