有哪位能在wine 1,1.12下面使用中行的安全控件?

Wine、Cedega、CrossOver 等配置
回复
极其的菜
帖子: 3
注册时间: 2008-12-11 20:42
送出感谢: 0
接收感谢: 0

有哪位能在wine 1,1.12下面使用中行的安全控件?

#1

帖子 极其的菜 » 2009-01-06 22:07

我在wine 1.1.11下面能用中行的网银,可是升级到1.1.12就不行了。
谁遇到这样 的问题?
ubuntu 8.10
ies4linux IE6
回复

回到 “Wine及其分支”