当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : wine 1.1.13 发布了
帖子发表于 : 2009-01-17 9:29 

注册: 2008-11-22 16:48
帖子: 164
送出感谢: 0 次
接收感谢: 0 次
The Wine development release 1.1.13 is now available.

What's new in this release (see below for details):
- Freedesktop.org-compliant startup notifications.
- Many fixes for 64-bit application support.
- Improved graphics support in Internet Explorer.
- Various Richedit improvements.
- Better certificate manager dialog.
- Various bug fixes.

好快的更新!但还没测试。


_________________
转变从今天开始
古藤老树
Otara Friends


页首
 用户资料  
 
2 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-17 15:32 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
每周都有啊,固定的了。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-17 17:05 

注册: 2007-06-18 12:31
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
更新得好快啊!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-17 18:26 

注册: 2008-08-24 21:34
帖子: 618
地址: 福州
送出感谢: 1
接收感谢: 0 次
相当快啊


页首
 用户资料  
 
5 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-17 21:26 
头像

注册: 2007-12-31 19:27
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
小更新 ~


页首
 用户资料  
 
6 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-18 16:07 

注册: 2008-11-22 16:48
帖子: 164
送出感谢: 0 次
接收感谢: 0 次
好啦,就发个下载
http://otara.net/article.asp?id=320


_________________
转变从今天开始
古藤老树
Otara Friends


页首
 用户资料  
 
7 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-18 21:57 
头像

注册: 2008-12-01 12:19
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
我用1。12的时候,IE不能用了。


_________________
-------------------------------------------------------------------------
我是菜鸟多帮我
-------------------------------------------------------------------------


页首
 用户资料  
 
8 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-22 2:06 
头像

注册: 2006-12-05 14:42
帖子: 135
送出感谢: 0 次
接收感谢: 0 次
装了,配置界面全部字看不到。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-22 7:20 

注册: 2008-03-31 11:48
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
hanscowboy 写道:
装了,配置界面全部字看不到。

我也是,有谁知道怎么解决不?


页首
 用户资料  
 
10 楼 
 文章标题 : Re: wine 1.1.13 发布了
帖子发表于 : 2009-01-22 8:39 

注册: 2008-10-18 20:31
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
装了,配置界面全部字看不到。

===================
我升级到1。12就这样了,而且部分软件界面字体也没了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译