当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 继前面安装ies4linux出问题后,这个迅雷5一打开就一直出现崩溃报告
帖子发表于 : 2009-03-14 14:18 
头像

注册: 2008-04-18 22:47
帖子: 337
地址: 中国上海
送出感谢: 0 次
接收感谢: 0 次
一直在崩溃,我点发送报告,迅雷就重新启动,又跳出崩溃报告。
怎么就不能正常使用。
莫名其妙阿
附件:
Screenshot.png
Screenshot.png [ 1.54 MiB | 被浏览 409 次 ]



_________________
代码:
sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: house但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 继前面安装ies4linux出问题后,这个迅雷5一打开就一直出现崩溃报告
帖子发表于 : 2009-03-29 11:55 

注册: 2009-03-29 11:39
帖子: 19
系统: ubuntu 12.04 64bt
送出感谢: 0 次
接收感谢: 0 次
我的解决办法是把wine的windows版本设置为98,这样就可以了,祝你好运! :em01 :em01


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 继前面安装ies4linux出问题后,这个迅雷5一打开就一直出现崩溃报告
帖子发表于 : 2009-04-02 22:26 
头像

注册: 2008-05-23 13:21
帖子: 118
送出感谢: 2
接收感谢: 0 次
谢谢2楼,我的是ie4linux一直显示不了页面,把win的版本改为98就正常了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译