当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-11 11:32 

注册: 2008-08-27 12:31
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
附件:
Screenshot-Program Error.png
Screenshot-Program Error.png [ 5.64 KiB | 被浏览 1059 次 ]

1.120没问题。
附件:
Screenshot-Wine 设置.png
Screenshot-Wine 设置.png [ 6.57 KiB | 被浏览 610 次 ]

请问,这个是什么错误?


最后由 wenzhiqiangz 编辑于 2009-05-16 19:18,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-11 11:49 

注册: 2009-02-21 10:10
帖子: 169
送出感谢: 0 次
接收感谢: 0 次
没见过不能用还这么开心的。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-12 10:40 
头像

注册: 2007-09-14 9:17
帖子: 229
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
wine 1.1.20 就是这样的提示.


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-12 10:43 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
删了~/.wine下的那几个reg文件吧


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-16 19:02 

注册: 2008-08-27 12:31
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
删了那几个reg文件了。还是不管用。
这次连出错提示都没了。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 今天刚升级到最新wine1.121,发现大脚不能用了 哈哈
帖子发表于 : 2009-05-16 22:30 
头像

注册: 2006-08-30 20:54
帖子: 1216
地址: 廣州
送出感谢: 2
接收感谢: 1
整個.wine删了算了,注意備份


_________________
Intel G1610
Samsung DDR1333 4G
SOYO SY-I6H-L 4.1
Maxtor 250GB+Seagate 500GB
Nvidia GeForce 8500GT
Samsung SyncMaster S22B360
Ubuntu 10.04 LTS


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译