当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : wine的9.04版本的deb是否可以安装到9.10上
帖子发表于 : 2009-10-28 21:29 

注册: 2009-10-06 21:41
帖子: 217
系统: ARCH
送出感谢: 0 次
接收感谢: 3
各位高手,我在winehq的官网上没有找到wine for 9.10的deb包,不知道是否可用9.04的,也不知道是否通用。
是不是一定要编译? 各位用9.10的大侠是如何安装的?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: wine的9.04版本的deb是否可以安装到9.10上
帖子发表于 : 2009-10-28 21:51 
头像

注册: 2008-10-24 22:02
帖子: 5853
地址: 浙江
送出感谢: 0 次
接收感谢: 3
貌似不行
那个官网有编译好的deb
找一下呗


_________________
http://sb.google.com/ 提问前 请在右上角搜索一下
请不要跨省追捕!水表在门外。谢谢! 大家一起twitter


页首
 用户资料  
 
3 楼 
 文章标题 : Re: wine的9.04版本的deb是否可以安装到9.10上
帖子发表于 : 2009-10-28 21:53 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
如果要新版还是编译吧

for 9.10应该是没有呢

不过qq4linux的是8.04,9.04用着不也是很爽?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译