当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级后不能用wine
帖子发表于 : 2010-04-10 16:30 

注册: 2010-03-29 3:07
帖子: 100
送出感谢: 0 次
接收感谢: 0 次
如题,升级到1.1.42,autocad和winrar都打不开,这是什么垃圾软件呀?对wine真的非常失望,每更新一次都有不同的问题。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级后不能用wine
帖子发表于 : 2010-04-10 17:24 
头像

注册: 2009-07-02 11:24
帖子: 762
地址: SCUT
送出感谢: 0 次
接收感谢: 0 次
你要用winrar干嘛呢?


_________________
twitter
blog


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级后不能用wine
帖子发表于 : 2010-04-10 17:28 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
wine winrar?

you are them first man on this platform don't use p7zip & unrar

unbelievable!!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 升级后不能用wine
帖子发表于 : 2010-04-10 17:35 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
lz疯了....


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 升级后不能用wine
帖子发表于 : 2010-04-10 18:05 
头像

注册: 2008-07-27 8:51
帖子: 717
地址: 广西玉林|广东深圳
系统: Ubuntu/Windows
送出感谢: 1
接收感谢: 3
lz淡定 :em06


_________________
走过去了也便有了路
http://www.ptpt52.com/


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译