某位大大的wine-qq被蛋疼的腾讯声明即将过期,需要装新版本……

Wine、Cedega、CrossOver 等配置
回复
头像
tonychee7000
帖子: 279
注册时间: 2010-10-30 14:50
系统: openSUSE
来自: 出门右转
送出感谢: 2 次
接收感谢: 0

某位大大的wine-qq被蛋疼的腾讯声明即将过期,需要装新版本……

#1

帖子 tonychee7000 » 2010-12-01 21:19

我不想用linux-qq啊,不好使啊~

代码: 全选

echo "IyEvYmluL3NoClNUUj3ml6DlipvlkJDmp73vvIzmpbzkuIvnu6fnu60KZXNwZWFrIC12emggJFNU
Ugpub3RpZnktc2VuZCAkU1RSCmVjaG8gJFNUUgo="|base64 -d |sh
头像
hasee.wu
帖子: 2089
注册时间: 2009-10-20 21:13
来自: Pacific Western University
送出感谢: 0
接收感谢: 7 次

Re: 某位大大的wine-qq被蛋疼的腾讯声明即将过期,需要装新版本……

#2

帖子 hasee.wu » 2010-12-01 21:39

非要用qq ,还是回windows下好. 

linux下最好改用gtalk或skype, msn也行.
ildg
帖子: 438
注册时间: 2007-11-26 13:38
送出感谢: 0
接收感谢: 0

Re: 某位大大的wine-qq被蛋疼的腾讯声明即将过期,需要装新版本……

#3

帖子 ildg » 2010-12-01 23:10

设置登录保护了吧,如果是的话,只能用最新版的qq。
头像
sheepo
帖子: 12
注册时间: 2010-02-07 20:14
送出感谢: 0
接收感谢: 0

Re: 某位大大的wine-qq被蛋疼的腾讯声明即将过期,需要装新版本……

#4

帖子 sheepo » 2010-12-02 11:01

LZ。。那位大大的博上不是还有个WINE_QQ 0.2版的么,是用的QQ2009SP6的,你要不试下咯
http://www.jiechic.com/archives/4.html
我晚上回去做小白鼠试下,看那个大大的意思,这个版本好像不怎么稳定。。蛋真疼 :em20
回复

回到 “Wine及其分支”