apt-get upgrade后,wine不能用了

Wine、Cedega、CrossOver 等配置
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

apt-get upgrade后,wine不能用了

#1

帖子 zhwlyfx » 2007-02-16 14:32

我用apt-get upgrade升级后,安装了wine,运行winecfg的时候系统自动注销了,还得重新登录,有没有遇到这种情况的
回复

回到 “Wine及其分支”