求助,我装了7.04后,为什么wine不能用了?

Wine、Cedega、CrossOver 等配置
回复
gldbf
帖子: 14
注册时间: 2007-03-19 12:28
送出感谢: 0
接收感谢: 0

求助,我装了7.04后,为什么wine不能用了?

#1

帖子 gldbf » 2007-04-21 10:49

以前 6.06 时可以,现在怎么老是弹出一个对话框说“SetDisplayMode Error!”
我用的是FTP里的 wine_0.9.33
各位有知道怎么回事的吗?谢谢。
回复

回到 “Wine及其分支”