wine-0.9.38不能运行千千静听5.0最新版和4.6.9及绿色版,那可以运行那个版本呢?

Wine、Cedega、CrossOver 等配置
回复
头像
wjs272
帖子: 775
注册时间: 2007-04-17 13:32
来自: 上海理工大学
送出感谢: 1 次
接收感谢: 0
联系:

wine-0.9.38不能运行千千静听5.0最新版和4.6.9及绿色版,那可以运行那个版本呢?

#1

帖子 wjs272 » 2007-06-12 22:39

有谁成功wine运行千千静听的
请告诉我你的wine版本号和千千静听版本号?谢谢
说明:我用千千静听是为了能够让音乐播放器同步显示歌词
头像
TualatriX
帖子: 359
注册时间: 2006-11-17 20:07
来自: 杭州/宁波
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 TualatriX » 2007-06-25 8:34

以前我WINE成功过千千静听,但是最近的新版本不行了。不知道为什么
IMTX:http://imtx.cn/

LDCN(已经关闭):http://linuxdesktop.cn/

Ubuntu Tweak:http://ubuntu-tweak.com/
回复

回到 “Wine及其分支”