当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]wine模拟,局部乱码,怎样解决?(附图)
帖子发表于 : 2007-07-08 19:27 

注册: 2007-01-05 9:50
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
ubuntu7.04 wine 0.9.33
模拟的地方只有局部的地方有乱码,怎样解决?


附件:
Screenshot.png
Screenshot.png [ 64.41 KiB | 被浏览 950 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-07-08 20:56 

注册: 2007-01-05 9:50
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
以前我试过没有这种情况的,那是在ubuntu 6.06的时候,但在7.04就出现情况了!大家帮帮忙,基本在论坛上的方法我都试过了,都还没有解决


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-07-09 17:44 

注册: 2007-01-05 9:50
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
那怎么提取6.06的wine信息到7.04?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-07-09 19:24 
头像

注册: 2006-07-08 14:07
帖子: 1771
送出感谢: 14
接收感谢: 1
我也是这种情况,搞了很久都没搞定,有时还是要wine下的


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-07-13 21:18 

注册: 2007-01-05 9:50
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
冷清啊


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-07-13 23:12 

注册: 2006-12-14 3:00
帖子: 614
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/viewtopic.ph ... 867#283867

http://forum.ubuntu.org.cn/viewtopic.ph ... 865#283865


_________________
提问的智慧


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-07-15 20:38 
头像

注册: 2006-07-08 14:07
帖子: 1771
送出感谢: 14
接收感谢: 1
还是不行,都按上面做了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译