分页: 1 / 1

[问题]关于wine的win版本问题

发表于 : 2007-12-09 0:07
onlyiknow
我已经设置成XP了,可是安装飞信时还是出现版本太低的提示

发表于 : 2007-12-09 8:26
ljj_jjl2008
设置成2000,或者2003试试。
wine需要调试,大点的软件很少一次安装成功的。

发表于 : 2007-12-09 13:00
onlyiknow
试了没用的

发表于 : 2007-12-09 13:39
ljj_jjl2008
那就用虚拟机吧。