求一个vncview 4.1.6版本或以上

其它类软件,非上述版软件
回复
leduc
帖子: 5
注册时间: 2011-01-23 12:59
送出感谢: 0
接收感谢: 0

求一个vncview 4.1.6版本或以上

#1

帖子 leduc » 2011-03-03 21:41

想在ubuntu下装一个vncviewer 4.1.6版本或者以上的
服务器上是4.1.6的
低版本的与高版本的相连提示 no matching security types
回复

回到 “其它类软件”