怎么解决依赖啊?

重复贴和参考价值不大的帖子,版主维护
回复
头像
iPod
帖子: 15
注册时间: 2007-12-22 11:09
送出感谢: 0
接收感谢: 0

怎么解决依赖啊?

#1

帖子 iPod » 2008-01-12 11:24

请问一下,我安装deb包时,总出现缺少libssl,libc6,libgcc....等错误,这该怎么解决,可以到哪里下载吗?(我在ubuntu下还不可以上网)
头像
yaoms
帖子: 4953
注册时间: 2007-10-19 14:51
来自: 深圳
送出感谢: 0
接收感谢: 2 次

#2

帖子 yaoms » 2008-01-12 11:29

不可以上网很麻烦,这些都可以从源里下载。
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'
头像
linxuan
帖子: 83
注册时间: 2006-11-20 12:39
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 linxuan » 2008-01-12 11:32

不能上网就要一个一个下载。去Ubuntu Package
或者用DVD
回复

回到 “归档贴”