怎么安装PHP的GD库?终端提示的是什么意思?

重复贴和参考价值不大的帖子,版主维护
回复
zeusami
帖子: 94
注册时间: 2007-07-31 14:10
送出感谢: 0
接收感谢: 0
联系:

怎么安装PHP的GD库?终端提示的是什么意思?

#1

帖子 zeusami » 2008-01-16 16:11

下列的软件包有不能满足的依赖关系:
php5-gd: 依赖: php5-common (= 5.2.3-1ubuntu6) 但是 5.2.3-1ubuntu6.2 正要被安装
E: 无法安装的软件包
回复

回到 “归档贴”