[问题]Mplyer的图标显示不成常

重复贴和参考价值不大的帖子,版主维护
回复
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

[问题]Mplyer的图标显示不成常

#1

帖子 airmy » 2008-01-19 22:53

有时候从影音出点Mplayer后,显示的小图标总是什么小黑方块、白方块之类的,老大们怎么解决阿
就是我用黑笔画出来的地方,每次打开Mplayer都显示的不一样有时候黑、白还,有绿色的时候,怎么解决们老大?说的太简单是我的责任 :oops: :oops: :oops:
附件
Screenshot.png
上次由 airmy 在 2008-01-20 15:34,总共编辑 1 次。
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#2

帖子 airmy » 2008-01-20 10:28

没人帮忙? :shock:
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#3

帖子 airmy » 2008-01-20 12:43

继续顶上去!不许沉了 :twisted: :twisted:
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#4

帖子 airmy » 2008-01-20 14:00

我继续顶上去!不许沉了 :x :x :evil:
头像
走刀口→超
帖子: 192
注册时间: 2007-07-10 15:25
来自: jssz
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 走刀口→超 » 2008-01-20 14:39

GMplayer?

建议LZ来个图看下,我觉得很有可能是SKIN的问题吧?按钮处?嘿嘿~
人在江湖,怎能不挨;为了能活,唯有把己!fighting...

HP V3706
T5450 2G GF8400GS 128M

u8.04+VBOX(xp)
头像
skylarkwnl
帖子: 224
注册时间: 2007-06-13 11:32
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 skylarkwnl » 2008-01-20 15:17

楼主既不贴图也没有详细描述,肯定沉。
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#7

帖子 airmy » 2008-01-20 16:26

我已经贴完了!没人看吗?
头像
走刀口→超
帖子: 192
注册时间: 2007-07-10 15:25
来自: jssz
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 走刀口→超 » 2008-01-20 16:39

不好意思,我不会解决饿。

LZ运行的那个图标有么?那个部位不就是个LOGO图饿。
人在江湖,怎能不挨;为了能活,唯有把己!fighting...

HP V3706
T5450 2G GF8400GS 128M

u8.04+VBOX(xp)
头像
走刀口→超
帖子: 192
注册时间: 2007-07-10 15:25
来自: jssz
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 走刀口→超 » 2008-01-20 20:24

哈,突然发现我的mplayer和LZ的一样,才装的 。没发现问题。我是时不时出现错误的 。


也有开出来正常的时候哟!
人在江湖,怎能不挨;为了能活,唯有把己!fighting...

HP V3706
T5450 2G GF8400GS 128M

u8.04+VBOX(xp)
回复

回到 “归档贴”